<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="; charset=utf-8" />


<title>  
&raquo; 
Crónica   

 &raquo; Resumo da asemblea Da Ribeira de A Ribeira De FozCronica3.com A Mari&ntilde;a - costa de Lugo - informaci&oacute;n da Mari&ntilde;a lucense </title>
<link rel="stylesheet" href="http://www.cronica3.com/wp-content/themes/cronica3/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.cronica3.com/wp-content/themes/cronica3/nav.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.cronica3.com/wp-content/themes/cronica3/print.css" type="text/css" media="print" />


<!-- Fmw0rGlVuIQUEtTdxdmxweL-9A4  --> 
<script type="text/javascript" src="http://www.cronica3.com/wp-content/themes/cronica3/js/dropdowns.js"></script>

<link rel="alternate" type="application/rss+xml" title=" RSS Feed" href="http://www.cronica3.com/feed/" />
<META NAME="Author" CONTENT="crónica3.com">
<META NAME="Subject" CONTENT="Xornal dixital da costa de Lugo">
<META NAME="Description" CONTENT="Xornal dixital da costa de Lugo, A Mariña lucense">
<META NAME="Keywords" CONTENT="A Mariña, Costa de Lugo, Viveiro, Ribadeo, Foz, Burela, Mondoñedo">
<meta name="geo.region" content="ES-GA" />
<meta name="geo.placename" content="Lugo" />
<meta http-equiv="Refresh" content="600; url=http://www.cronica3.com/" />
<META name="y_key" content="f01d057dbe99630b" />

<link rel="pingback" href="" />


<!-- All in One SEO Pack 2.3.8 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Foz 23-1-17. Este sábado os socios reuniámonos na 4ª asamblea da nosa asociación, o acto foi moi activo e discórreo con bo ambiente. Tras facer un resumo do" />

<link rel="canonical" href="http://www.cronica3.com/2017/01/resumo-da-asemblea-da-ribeira-de-a-ribeira-de-foz/" />
<!-- /all in one seo pack -->

            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.5 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-74199536-2']);
				            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
			<link rel='stylesheet' id='wp125style-css'  href='http://www.cronica3.com/wp-content/plugins/wp125/wp125.css?ver=d8681d7bafa054ffb26abc0845b0f8a6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cronica3.com/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.cronica3.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cronica3.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronica3.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tomás de Dios: ‘temos a obriga e responsabilidade de superar a elminatoria da Copa Galicia”' href='http://www.cronica3.com/2017/01/tomas-de-dios-temos-a-obriga-e-responsabilidade-de-superar-a-elminatoria-da-copa-galicia/' />

<link rel='shortlink' href='http://www.cronica3.com/?p=83280' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.cronica3.com/?wordfence_logHuman=1&hid=CEDF85CA0EFECBF11AD4F0A196499514');
</script><link rel="stylesheet" type="text/css" media="all" href="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/style.css"><!-- Vipers Video Quicktags v6.4.5 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.cronica3.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

</head>
<body>
<div id="page" class="clearfloat">

<div class="clearfloat">
<div id="branding" class="left">
<h1><a href="http://www.cronica3.com/">
</a></h1><div class="description"></div>
</div>

<div class="right">

24 de Xaneiro de 2017</b>
<BR>

<form method="get" id="searchform" action="http://www.cronica3.com/">
<div><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="buscar!" class="button" />
</div>
</form>

<BR>

<!-- menu de contacto*****************************************************-->
<a href="mailto:info@cronica3.com?subject=Asunto&amp;body=Mensaxe"
 title="correo">Correo</a> |
<a
 href="javascript:window.external.AddFavorite('http://www.cronica3.com','Cronica3 A Mariña');">Favoritos&nbsp;</a> |
<a href="javascript:window.print();" title="imprimir">Imprimir
</a>&nbsp;&nbsp;
<div id="menu_contacto">
<!--<li><a href="#" title="contacto">Contacto</a></li>--><!--<li><a href="#" title="rss">RSS|</a></li>--></div>
<!-- fin de menu de contacto-->

<BR>

</div>
</div>

<ul id="nav" class="clearfloat">
<li><a href="http://www.cronica3.com/" class="on">.: Portada</a></li> 

<li class="page_item page-item-2482"><a href="http://www.cronica3.com/cronica/">Crónica</a></li>
<li class="page_item page-item-2483"><a href="http://www.cronica3.com/temas/">Política</a></li>
<li class="page_item page-item-2484"><a href="http://www.cronica3.com/opinion/">Opinión</a></li>
<li class="page_item page-item-2485"><a href="http://www.cronica3.com/breves/">Breves</a></li>
<li class="page_item page-item-14373"><a href="http://www.cronica3.com/deportes/">Deportes</a></li>
<li class="page_item page-item-1504"><a href="http://www.cronica3.com/mais-medios/">Máis Medios</a></li>
<li class="page_item page-item-20622 page_item_has_children"><a href="http://www.cronica3.com/servizos/">Servizos</a>
<ul class='children'>
	<li class="page_item page-item-26504"><a href="http://www.cronica3.com/servizos/indicadores/">Indicadores comarcais</a></li>
	<li class="page_item page-item-26680"><a href="http://www.cronica3.com/servizos/bolsa/">Bolsa</a></li>
	<li class="page_item page-item-26507"><a href="http://www.cronica3.com/servizos/sorteos/">Sorteos</a></li>
	<li class="page_item page-item-26503"><a href="http://www.cronica3.com/servizos/quinielas/">Quinielas</a></li>
	<li class="page_item page-item-26511"><a href="http://www.cronica3.com/servizos/resultados-deportivos/">Resultados LF/LFS</a></li>
	<li class="page_item page-item-26506"><a href="http://www.cronica3.com/servizos/programacion-tv/">Programación Tv</a></li>
	<li class="page_item page-item-26508"><a href="http://www.cronica3.com/servizos/o-tempo/">Información meteorolóxica</a></li>
	<li class="page_item page-item-26512"><a href="http://www.cronica3.com/servizos/xogos-pasatempos/">Pasatempos</a></li>
</ul>
</li>
<li class="page_item page-item-26"><a href="http://www.cronica3.com/contacto/">Contacto</a></li>
<li class="page_item page-item-29055"><a href="http://www.cronica3.com/publicidade/">Publicidade</a></li>
<li class="page_item page-item-33632"><a href="http://www.cronica3.com/videoteca/">Videoteca</a></li>



</ul>
	<div id="content">

	
		<div class="post" id="post-83280">
			<h2>Resumo da asemblea Da Ribeira de A Ribeira De Foz</h2>
			
			<small><!--INICIO INACTIVO By  <a href="http://www.cronica3.com/author/redac/" title="Entradas de redac" rel="author">redac</a> &bull; FIN INACTIVO-->23-01-17 <!--&bull; Secci&oacute;n: <a href="http://www.cronica3.com/category/cronica/" title="Ver todas las entradas en Crónica" rel="category tag">Crónica</a>--></small>
		
		
			<div class="entry">
				<p>Foz 23-1-17. Este sábado os socios reuniámonos na 4ª asamblea da nosa asociación, o acto foi moi activo e discórreo con bo ambiente.</p>
<p>Tras facer un resumo do pasado ano os socios mostráronse satisfeitos coa labor feita ata o de agora pola asociación e seguen dispostos a seguir traballando todos xuntos para lograr mellorar as condicións dos peiraos e fomentar a náutica recreativa na nosa vila.</p>
<p>Acadamos gran parte dos obxectivos fixados o ano pasado, pero falta o principal &#8220;O dragado e aumento de prazas de atraque&#8221;, dragado que con tanto empeño defendemos a sua necesidade con argumentos demostrados. </p>
<p>Neste apartado explicamos como esta o proceso actualmente, que as ultimas novas nos confirman o que nos fixo saber o noso alcalde fai uns días,e que os prazos que nos indicaron seguen de momento a cumprirse, os socios poñemos toda a confianza na palabra Javier Jorge Castiñeira e aledámonos de que colla o timón de forma firme neste asunto, e esperamos que siga con nos rumbo a mellorar Foz.</p>
<p>Nesta reunión saíron a palestra propostas para facer este ano entre as cales destacamos un proxecto para a remodelación do peirao de Porto Chico que presentaremos de forma oficial no transcurso de este ano, para este proxecto xa contamos coa a aprobación da Cofradía de pescadores e Club náutico, remodelación que explicaremos e na cal de forma sinxela e económica se melloran as condicións pésimas de abrigo de este peirao.</p>
<p>Tamén temos previsto varias actuacións para fomentar a náutica recreativa e pesca como;<br />
Un importante evento de iniciación a pesca con señuelos, que será un dos pratos fortes do ano, unha excursión de pesca a Aguiño, seguir colaborando co club kayak na travesía de Foz, iremos en grupo a a feira náutica mais achegada, un concurso de pesca, ect&#8230;</p>
<p>Tamén se propuxo a instalación de una webcam en tempo real para poder ver como esta a saída o mar en cada momento, un dos socios prestouse a facelo desinteresadamente e cando este posta facilitaremos o enlace para poder visionala tanto no noso blog, como na nosa APP, ademais dispúxose unhas compras de materiais necesarios para a asociación.</p>
<!-- Begin WP-Social-Bookmarking -->
<div class="WP-Social-Bookmarking"> 
<a href="http://www.websitepin.com/?f=aHR0cDovL3d3dy5jcm9uaWNhMy5jb20vMjAxNy8wMS9yZXN1bW8tZGEtYXNlbWJsZWEtZGEtcmliZWlyYS1kZS1hLXJpYmVpcmEtZGUtZm96Lw==&l=es-ES" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.websitepin.com']);" target="_blank" title="Website Pin"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/onlinerel.png" style="width:24px;height:24px;border:0px;" alt="Website Pin" title="Website Pin" /></a>
<a href="http://facebook.com/sharer.php?u=http://www.cronica3.com/2017/01/resumo-da-asemblea-da-ribeira-de-a-ribeira-de-foz/&amp;t=Resumo da asemblea Da Ribeira de A Ribeira De Foz" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://facebook.com']);" target="_blank" rel="nofollow" title="Facebook"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/facebook.png" style="width:24px;height:24px;border:0px;" alt="Facebook" title="Facebook" /></a>
<a data-pin-config="none" href="//pinterest.com/pin/create/button/?url=&media=&description=Resumo da asemblea Da Ribeira de A Ribeira De Foz"  data-pin-do="buttonPin" ><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
 <!-- G +1 button --> <g:plusone    annotation="none"></g:plusone>
<a href="http://twitter.com/home?status=http://www.cronica3.com/?p=83280  Resumo da asemblea Da Ribeira de A Ribeira De Foz" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://twitter.com']);" target="_blank" rel="nofollow" title="Twitter"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/twitter.png" style="width:24px;height:24px;border:0px;" alt="Twitter" title="Twitter" /></a>
<a href="http://www.myspace.com/Modules/PostTo/Pages/?c=http://www.cronica3.com/2017/01/resumo-da-asemblea-da-ribeira-de-a-ribeira-de-foz/&t=Resumo da asemblea Da Ribeira de A Ribeira De Foz" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.myspace.com']);" target="_blank" rel="nofollow" title="Myspace"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/myspace.png" style="width:24px;height:24px;border:0px;" alt="Myspace" title="Myspace" /></a>
<a href="http://friendfeed.com/share?url=http://www.cronica3.com/2017/01/resumo-da-asemblea-da-ribeira-de-a-ribeira-de-foz/&title=Resumo da asemblea Da Ribeira de A Ribeira De Foz" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://friendfeed.com']);" target="_blank" rel="nofollow" title="Friendfeed"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/friendfeed.png" style="width:24px;height:24px;border:0px;" alt="Friendfeed" title="Friendfeed" /></a>
<a href="http://www.technorati.com/faves?add=http://www.cronica3.com/2017/01/resumo-da-asemblea-da-ribeira-de-a-ribeira-de-foz/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.technorati.com']);" target="_blank" rel="nofollow" title="Technorati"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/technorati.png" style="width:24px;height:24px;border:0px;" alt="Technorati" title="Technorati" /></a>
<a href="http://del.icio.us/post?url=http://www.cronica3.com/2017/01/resumo-da-asemblea-da-ribeira-de-a-ribeira-de-foz/&amp;title=Resumo da asemblea Da Ribeira de A Ribeira De Foz" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://del.icio.us']);" target="_blank" rel="nofollow" title="del.icio.us"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/delicious.png" style="width:24px;height:24px;border:0px;" alt="del.icio.us" title="del.icio.us" /></a>
<a href="http://digg.com/submit?phase=2&amp;url=http://www.cronica3.com/2017/01/resumo-da-asemblea-da-ribeira-de-a-ribeira-de-foz/&amp;title=Resumo da asemblea Da Ribeira de A Ribeira De Foz" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://digg.com']);" target="_blank" rel="nofollow" title="Digg"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/digg.png" style="width:24px;height:24px;border:0px;" alt="Digg" title="Digg" /></a>
<a href="http://google.com/bookmarks/mark?op=add&amp;bkmk=http://www.cronica3.com/2017/01/resumo-da-asemblea-da-ribeira-de-a-ribeira-de-foz/&amp;title=Resumo da asemblea Da Ribeira de A Ribeira De Foz" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://google.com']);" target="_blank" rel="nofollow" title="Google"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/google.png" style="width:24px;height:24px;border:0px;" alt="Google" title="Google" /></a>
<a href="http://stumbleupon.com/submit?url=http://www.cronica3.com/2017/01/resumo-da-asemblea-da-ribeira-de-a-ribeira-de-foz/&amp;title=Resumo da asemblea Da Ribeira de A Ribeira De Foz&amp;newcomment=Resumo da asemblea Da Ribeira de A Ribeira De Foz" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://stumbleupon.com']);" target="_blank" rel="nofollow" title="StumbleUpon"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/stumbleupon.png" style="width:24px;height:24px;border:0px;" alt="StumbleUpon" title="StumbleUpon" /></a>
<a href="http://wordpress-themes.premiumresponsive.com/?f=aHR0cDovL3d3dy5jcm9uaWNhMy5jb20vMjAxNy8wMS9yZXN1bW8tZGEtYXNlbWJsZWEtZGEtcmliZWlyYS1kZS1hLXJpYmVpcmEtZGUtZm96Lw==&l=es-ES" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://wordpress-themes.premiumresponsive.com']);" target="_blank" title="Premium Responsive"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/elipets.png" style="width:24px;height:24px;border:0px;" alt="Premium Responsive" title="Premium Responsive" /></a>
</div><br /> 
<!-- G+ script --> <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
 <!-- End WP-Social-Bookmarking -->


								</div>
					
				
			
			
<!-- INICIO PUBLICIDADE 640xXXX	//-->
<!-- FIN PUBLICIDADE 640xXXX	//-->


				
<!-- INICIO INACTiVO				
			
						


<div id="writer" class="clearfloat">
<img src="http://www.cronica3.com/wp-content/themes/____redac.jpg" alt="" />
<p class="right"><strong><a href="http://www.cronica3.com/author/redac/" title="Entradas de redac" rel="author">redac</a></strong> is <br />
<span><a href="mailto:fm@fmpublicidade.com" title="Email this author">Email this author</a> | All posts by <a href="http://www.cronica3.com/author/redac/" title="Entradas de redac" rel="author">redac</a></span></p>
</div>FIN IN INACTIVO-->
<!--END WRITER-->


				<!--<p class="postmetadata alt">
					<small>
						This entry was posted
												on Lunes, enero 23rd, 2017 at 21:38						and is filed un<small>
						<a href="http://www.cronica3.com/category/cronica/" title="Ver todas las entradas en Crónica" rel="category tag">Crónica</a>						</small>der .
						You can follow any responses to this entry through the 
						<a href='http://www.cronica3.com/2017/01/resumo-da-asemblea-da-ribeira-de-a-ribeira-de-foz/feed/'>RSS 2.0</a> feed.

													Both comments and pings are currently closed.

											</small>				</p> -->

		  </div>
		

<!--INICIO 2 INACTIVO	
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<!-- <p class="nocomments">Xa non se admiten comentarios.</p> -->

	


	<!--FIN 2 INACTIVO-->
	</div>

	<div id="sidebar">
		<ul id="sidelist">
	

	
<!--INICIO SECCION OPINION SIDEBAR-->

<!--FIN SECCION OPINION SIDEBAR -->
	
<!--EMPEZA A IMPRIMIRSE DE WIDGETS -->

		
	<li id="wysiwyg_widgets_widget-65" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="https://www.facebook.com/aciafozcca/?fref=ts" target="_blank"><img class="aligncenter size-full wp-image-83012" alt="banner-campanazo-acia-foz-xaneiro-2017-cronica-3" src="http://www.cronica3.com/wp-content/uploads/2016/12/BANNER-CAMPAÑAZO-ACIA-FOZ-XANEIRO-2017-CRONICA-3.gif" width="290" height="290" /></a></p>
<!-- / WYSIWYG Widgets --></li><li id="wysiwyg_widgets_widget-69" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="https://www.facebook.com/restauranteanovaruta/?fref=ts" target="_blank"><img class="aligncenter size-full wp-image-83252" alt="cartel nova ruta 290" src="http://www.cronica3.com/wp-content/uploads/2017/01/cartel-nova-ruta-290.png" width="290" height="410" /></a></p>
<!-- / WYSIWYG Widgets --></li><li id="wysiwyg_widgets_widget-68" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.escapadasbienestar.com" target="_blank"><img class="aligncenter size-full wp-image-83120" alt="tu experiencia relax en asturias" src="http://www.cronica3.com/wp-content/uploads/2017/01/tu-experiencia-relax-en-asturias.gif" width="290" height="139" /></a></p>
<!-- / WYSIWYG Widgets --></li><li id="wysiwyg_widgets_widget-26" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="https://www.facebook.com/pages/RadioVoz-A-Mari%C3%B1a/967010066652409?fref=ts" target="_blank"><img class="aligncenter size-full wp-image-69665" alt="RADIO VOZ A MARIÑA" src="http://www.cronica3.com/wp-content/uploads/2015/09/RADIO-VOZ-A-MARIÑA.jpg" width="289" height="216" /></a></p>
<!-- / WYSIWYG Widgets --></li><li id="wysiwyg_widgets_widget-23" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.faroocionorte.com/" target="_blank"><img class="aligncenter size-full wp-image-73658" alt="NUEVO BANNER FARO OCIO NORTE" src="http://www.cronica3.com/wp-content/uploads/2016/02/NUEVO-BANNER-FARO-OCIO-NORTE.gif" width="290" height="500" /></a></p>
<!-- / WYSIWYG Widgets --></li><li id="wysiwyg_widgets_widget-17" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.terrachaxa.com/" target="_blank"><img class="alignnone size-full wp-image-55059" alt="LOGO NOVO" src="http://www.cronica3.com/wp-content/uploads/2014/05/LOGO-NOVO.jpg" width="290" height="60" /></a></p>
<!-- / WYSIWYG Widgets --></li><li id="wysiwyg_widgets_widget-7" class="widget widget_wysiwyg_widgets_widget"></li><li id="text-1532413922" class="widget widget_text">			<div class="textwidget"></div>
		</li><li id="sideblog--2" class="widget widget_sideblog"><ul><li><b><a href="http://www.cronica3.com/2017/01/semana-branca-do-alumnado-do-ies-san-rosendo-de-mondonedo/" title="Semana branca do alumnado do IES san Rosendo de Mondoñedo ">Semana branca do alumnado do IES san Rosendo de Mondoñedo </a> </b><p><img src="http://www.cronica3.com/wp-content/uploads/2017/01/MG_87071.jpg" alt="_MG_8707" width="290" height="130" class="aligncenter size-full wp-image-83276" />22 alumnos do IES san Rosendo De mondoñedo e dous profesores, están disfrutando dunha semana de práctica do esquí en Andorra. Semana branca na que se perfecciona a técnica do deporte, desenrolando a confianza persoal e incluso a práctica idiomas, ao coincidir con xente de varias nacionalidades.</p>
 </li><li><b><a href="http://www.cronica3.com/2017/01/ruta-paso-miudo/" title="Ruta Paso Miudo">Ruta Paso Miudo</a> </b><p><img src="http://www.cronica3.com/wp-content/uploads/2017/01/MG_8707.jpg" alt="_MG_8707" width="290" height="130" class="aligncenter size-full wp-image-83272" />Este mes tocou a ruta dos muiños en Abadín. Cun frío tremendo, comenzouse a 4 grados baixo cero, estando todo conxelado, ata a lama. A ruta mais fría de Paso Miudo ata o momento, eso si, moi fermosa. </p>
 </li><li><b><a href="http://www.cronica3.com/2017/01/entregados-os-premios-do-certame-de-poesia-de-nadal-da-biblioteca-municipal-de-lourenza/" title="Entregados os premios do certame de poesía de nadal da biblioteca municipal de Lourenzá.">Entregados os premios do certame de poesía de nadal da biblioteca municipal de Lourenzá.</a> </b><p><img src="http://www.cronica3.com/wp-content/uploads/2017/01/220117-ENTREGA-PREMIOS-CERTAME-POESÍA-NADAL-LOURENZÁ.jpg" alt="220117 ENTREGA PREMIOS CERTAME POESÍA NADAL LOURENZÁ" width="290" height="240" class="aligncenter size-full wp-image-83268" />Foron entregados os premios do certame de poesía de Nadal da biblioteca pública municipal de Lourenzá.<br />
No acto os premiados estiveron acompañados pola a alcaldesa, Rocío López; o concelleiro de Cultura, Manuel Arango; a técnica municipal de Cultura, María José López Noceda; Amanda Gasalla e Dolores Villasuso, que foron membros do xurado.<br />
Na categoría A os seleccionados foron Aldara Loureiro, Anxo Maseda e Lidia Díaz. E na categoría B os premios corresponderon a Claudia Carril, Mario Moirón e Mateo Fraga.</p>
 </li><li><b><a href="http://www.cronica3.com/2017/01/lagoa-alfoz-celebrou-festas-a-pasada-fin-de-semana/" title="Lagoa (Alfoz) celebrou festas a pasada fin de semana">Lagoa (Alfoz) celebrou festas a pasada fin de semana</a> </b><p><img class="aligncenter size-full wp-image-83260" alt="16179639_10208642620728029_1029754081557012920_o" src="http://www.cronica3.com/wp-content/uploads/2017/01/16179639_10208642620728029_1029754081557012920_o.jpg" width="290" height="119" />A pasada fin de semana (21 e 22) celebrouse na parroquia de Lagoa en Alfoz as festas na honra a San Vicente. O sábado tivo lugar a festa dos callos que cada ano congrega a veciños e veciñas que se achegan a desfrutar desta xornada, con queimada ao remate e verbena da man da orquesta Capitol. O domingo realizouse misa solemne e procesión, seguida da sesión vermú a cargo do trío Kalima.</p>
<p>&nbsp;</p>
 </li><li><b><a href="http://www.cronica3.com/2017/01/o-hotel-vila-do-val-de-ferreira-do-valadouro-esta-presente-estes-dias-en-fitur/" title="O hotel Vila do Val, de Ferreira do Valadouro, está presente estes días en Fitur">O hotel Vila do Val, de Ferreira do Valadouro, está presente estes días en Fitur</a> </b><p><img src="http://www.cronica3.com/wp-content/uploads/2017/01/200117-Foto-Becky-en-Fitur-2.jpg" alt="200117 Foto Becky en Fitur 2" width="290" height="239" class="aligncenter size-full wp-image-83251" />O hotel Vila do Val está presente estos días en Fitur. As irmás Becky e Raquel Hermida  estanse encargando de manter reunións de traballo para captar máis turistas para as súas instalacións, un hotel rústico con encanto,  no pulmón de A Mariña, a moi poucos minutos do mar. Elas están dando a coñecer a riqueza turística de Ferreira do Valadouro e as múltiples posibilidades que ofrece a comarca da Mariña aos seus visitantes. </p>
 </li><li><b><a href="http://www.cronica3.com/2017/01/primeiro-torneo-de-badminton-escolar/" title="Primeiro torneo de badminton escolar">Primeiro torneo de badminton escolar</a> </b><p><img src="http://www.cronica3.com/wp-content/uploads/2017/01/bádminton-mondoñedo.jpg" alt="bádminton mondoñedo" width="290" height="144" class="aligncenter size-full wp-image-83246" />A Asociación Salto do Coro de Mondoñedo organiza o primeiro torneo de bádminton escolar en Mondoñedo o mércores 25, ás 18 horas no polideportivo Municipal de Mondoñedo.<br />
A escola de bádminton da Asociación conta con 10 nenos, agardando con estas actividades sumar máis pícaros ás escolas.<br />
Esta é a primeira proba de catro que se van a organizar desde Mondoñedo, dous delas son preparatoria e clasificatoria para o provincial na Zona da Terra Cha.</p>
 </li><li><b><a href="http://www.cronica3.com/2017/01/electricidad-nunez-ganou-o-concurso-de-escaparates-nadal-2016-organizado-polo-centro-comercial-aberto-de-foz/" title="Electricidad Núñez gañou o concurso de escaparates nadal 2016, organizado polo centro comercial aberto de Foz">Electricidad Núñez gañou o concurso de escaparates nadal 2016, organizado polo centro comercial aberto de Foz</a> </b><p><img src="http://www.cronica3.com/wp-content/uploads/2017/01/200117-Foto-ganadora-concurso-escaparates.jpg" alt="200117 Foto ganadora concurso escaparates" width="244" height="238" class="aligncenter size-full wp-image-83230" />Electricidad Núñez gañou o Concurso de Escaparates Nadal 2016, organizado polo Centro Comercial Aberto de Foz. Este local foi o que reuniu máis me gustas en facebook entre o 17 de xaneiro e o 6 de decembro.<br />
Pura García, vocal de Acia/CCA, foi a encargada de entregarlle nas últimas horas un diploma e un obsequio á gañadora, Celia Núñez. </p>
 </li></ul></li>
	

	
	<!--<li><h3>Browse Archives</h3>
	<form id="archiveform" action="">
<select name="archive_chrono" onchange="window.location = 
(document.forms.archiveform.archive_chrono[document.forms.archiveform.archive_chrono.selectedIndex].value);">
		<option value='http://www.cronica3.com/2017/01/'> enero 2017 </option>
	<option value='http://www.cronica3.com/2016/12/'> diciembre 2016 </option>
	<option value='http://www.cronica3.com/2016/11/'> noviembre 2016 </option>
	<option value='http://www.cronica3.com/2016/10/'> octubre 2016 </option>
	<option value='http://www.cronica3.com/2016/09/'> septiembre 2016 </option>
	<option value='http://www.cronica3.com/2016/08/'> agosto 2016 </option>
	<option value='http://www.cronica3.com/2016/07/'> julio 2016 </option>
	<option value='http://www.cronica3.com/2016/06/'> junio 2016 </option>
	<option value='http://www.cronica3.com/2016/05/'> mayo 2016 </option>
	<option value='http://www.cronica3.com/2016/04/'> abril 2016 </option>
	<option value='http://www.cronica3.com/2016/03/'> marzo 2016 </option>
	<option value='http://www.cronica3.com/2016/02/'> febrero 2016 </option>
	<option value='http://www.cronica3.com/2016/01/'> enero 2016 </option>
	<option value='http://www.cronica3.com/2015/12/'> diciembre 2015 </option>
	<option value='http://www.cronica3.com/2015/11/'> noviembre 2015 </option>
	<option value='http://www.cronica3.com/2015/10/'> octubre 2015 </option>
	<option value='http://www.cronica3.com/2015/09/'> septiembre 2015 </option>
	<option value='http://www.cronica3.com/2015/08/'> agosto 2015 </option>
	<option value='http://www.cronica3.com/2015/07/'> julio 2015 </option>
	<option value='http://www.cronica3.com/2015/06/'> junio 2015 </option>
	<option value='http://www.cronica3.com/2015/05/'> mayo 2015 </option>
	<option value='http://www.cronica3.com/2015/04/'> abril 2015 </option>
	<option value='http://www.cronica3.com/2015/03/'> marzo 2015 </option>
	<option value='http://www.cronica3.com/2015/02/'> febrero 2015 </option>
	<option value='http://www.cronica3.com/2015/01/'> enero 2015 </option>
	<option value='http://www.cronica3.com/2014/12/'> diciembre 2014 </option>
	<option value='http://www.cronica3.com/2014/11/'> noviembre 2014 </option>
	<option value='http://www.cronica3.com/2014/10/'> octubre 2014 </option>
	<option value='http://www.cronica3.com/2014/09/'> septiembre 2014 </option>
	<option value='http://www.cronica3.com/2014/08/'> agosto 2014 </option>
	<option value='http://www.cronica3.com/2014/07/'> julio 2014 </option>
	<option value='http://www.cronica3.com/2014/06/'> junio 2014 </option>
	<option value='http://www.cronica3.com/2014/05/'> mayo 2014 </option>
	<option value='http://www.cronica3.com/2014/04/'> abril 2014 </option>
	<option value='http://www.cronica3.com/2014/03/'> marzo 2014 </option>
	<option value='http://www.cronica3.com/2014/02/'> febrero 2014 </option>
	<option value='http://www.cronica3.com/2014/01/'> enero 2014 </option>
	<option value='http://www.cronica3.com/2013/12/'> diciembre 2013 </option>
	<option value='http://www.cronica3.com/2013/11/'> noviembre 2013 </option>
	<option value='http://www.cronica3.com/2013/10/'> octubre 2013 </option>
	<option value='http://www.cronica3.com/2013/09/'> septiembre 2013 </option>
	<option value='http://www.cronica3.com/2013/08/'> agosto 2013 </option>
	<option value='http://www.cronica3.com/2013/07/'> julio 2013 </option>
	<option value='http://www.cronica3.com/2013/06/'> junio 2013 </option>
	<option value='http://www.cronica3.com/2013/05/'> mayo 2013 </option>
	<option value='http://www.cronica3.com/2013/04/'> abril 2013 </option>
	<option value='http://www.cronica3.com/2013/03/'> marzo 2013 </option>
	<option value='http://www.cronica3.com/2013/02/'> febrero 2013 </option>
	<option value='http://www.cronica3.com/2013/01/'> enero 2013 </option>
	<option value='http://www.cronica3.com/2012/12/'> diciembre 2012 </option>
	<option value='http://www.cronica3.com/2012/11/'> noviembre 2012 </option>
	<option value='http://www.cronica3.com/2012/10/'> octubre 2012 </option>
	<option value='http://www.cronica3.com/2012/09/'> septiembre 2012 </option>
	<option value='http://www.cronica3.com/2012/08/'> agosto 2012 </option>
	<option value='http://www.cronica3.com/2012/07/'> julio 2012 </option>
	<option value='http://www.cronica3.com/2012/06/'> junio 2012 </option>
	<option value='http://www.cronica3.com/2012/05/'> mayo 2012 </option>
	<option value='http://www.cronica3.com/2012/04/'> abril 2012 </option>
	<option value='http://www.cronica3.com/2012/03/'> marzo 2012 </option>
	<option value='http://www.cronica3.com/2012/02/'> febrero 2012 </option>
	<option value='http://www.cronica3.com/2012/01/'> enero 2012 </option>
	<option value='http://www.cronica3.com/2011/12/'> diciembre 2011 </option>
	<option value='http://www.cronica3.com/2011/11/'> noviembre 2011 </option>
	<option value='http://www.cronica3.com/2011/10/'> octubre 2011 </option>
	<option value='http://www.cronica3.com/2011/09/'> septiembre 2011 </option>
	<option value='http://www.cronica3.com/2011/08/'> agosto 2011 </option>
	<option value='http://www.cronica3.com/2011/07/'> julio 2011 </option>
	<option value='http://www.cronica3.com/2011/06/'> junio 2011 </option>
	<option value='http://www.cronica3.com/2011/05/'> mayo 2011 </option>
	<option value='http://www.cronica3.com/2011/04/'> abril 2011 </option>
	<option value='http://www.cronica3.com/2011/03/'> marzo 2011 </option>
	<option value='http://www.cronica3.com/2011/02/'> febrero 2011 </option>
	<option value='http://www.cronica3.com/2011/01/'> enero 2011 </option>
	<option value='http://www.cronica3.com/2010/12/'> diciembre 2010 </option>
	<option value='http://www.cronica3.com/2010/11/'> noviembre 2010 </option>
	<option value='http://www.cronica3.com/2010/10/'> octubre 2010 </option>
	<option value='http://www.cronica3.com/2010/09/'> septiembre 2010 </option>
	<option value='http://www.cronica3.com/2010/08/'> agosto 2010 </option>
	<option value='http://www.cronica3.com/2010/07/'> julio 2010 </option>
	<option value='http://www.cronica3.com/2010/06/'> junio 2010 </option>
	<option value='http://www.cronica3.com/2010/05/'> mayo 2010 </option>
	<option value='http://www.cronica3.com/2010/04/'> abril 2010 </option>
	<option value='http://www.cronica3.com/2010/03/'> marzo 2010 </option>
	<option value='http://www.cronica3.com/2010/02/'> febrero 2010 </option>
	<option value='http://www.cronica3.com/2010/01/'> enero 2010 </option>
	<option value='http://www.cronica3.com/2009/12/'> diciembre 2009 </option>
	<option value='http://www.cronica3.com/2009/11/'> noviembre 2009 </option>
	<option value='http://www.cronica3.com/2009/10/'> octubre 2009 </option>
	<option value='http://www.cronica3.com/2009/09/'> septiembre 2009 </option>
	<option value='http://www.cronica3.com/2009/08/'> agosto 2009 </option>
	<option value='http://www.cronica3.com/2009/07/'> julio 2009 </option>
	<option value='http://www.cronica3.com/2009/06/'> junio 2009 </option>
	<option value='http://www.cronica3.com/2009/05/'> mayo 2009 </option>
	<option value='http://www.cronica3.com/2009/04/'> abril 2009 </option>
	<option value='http://www.cronica3.com/2009/03/'> marzo 2009 </option>
	<option value='http://www.cronica3.com/2009/02/'> febrero 2009 </option>
	<option value='http://www.cronica3.com/2009/01/'> enero 2009 </option>
	<option value='http://www.cronica3.com/2008/12/'> diciembre 2008 </option>
	<option value='http://www.cronica3.com/2008/11/'> noviembre 2008 </option>
	<option value='http://www.cronica3.com/2008/10/'> octubre 2008 </option>
	<option value='http://www.cronica3.com/2008/09/'> septiembre 2008 </option>
	<option value='http://www.cronica3.com/2008/08/'> agosto 2008 </option>
	<option value='http://www.cronica3.com/2008/07/'> julio 2008 </option>
	<option value='http://www.cronica3.com/2008/06/'> junio 2008 </option>
	<option value='http://www.cronica3.com/2008/05/'> mayo 2008 </option>
	<option value='http://www.cronica3.com/2008/04/'> abril 2008 </option>
	<option value='http://www.cronica3.com/2008/03/'> marzo 2008 </option>
	</select>
	</form>
	</li>-->
	
	
<!--<li><h3>CONTIDOS</h3>
<ul class="subnav">
	<li class="cat-item cat-item-140"><a href="http://www.cronica3.com/category/breves/" title="Ver todas las entradas archivadas en Breves">Breves</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.cronica3.com/category/cronica/" title="Ver todas las entradas archivadas en Crónica">Crónica</a>
</li>
	<li class="cat-item cat-item-300"><a href="http://www.cronica3.com/category/deportes/" title="Ver todas las entradas archivadas en Deportes">Deportes</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.cronica3.com/category/opinion/" title="Ver todas las entradas archivadas en Opinión">Opinión</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.cronica3.com/category/temas/" title="Ver todas las entradas archivadas en Política">Política</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.cronica3.com/category/portada/" title="Ver todas las entradas archivadas en Portada">Portada</a>
</li>
</ul>
</li>-->


<!--INICIO SECCION OPINION SIDEBAR-->

<!--FIN SECCION OPINION SIDEBAR -->


<h3>
Cr&oacute;nica3 a mari&ntilde;a
</h3>

<!--END SIDELIST--> 
</div><!--END SIDEBAR--></div>


<div id="footer">



 
<!-- INICIO PUBLICIDADE ABAIXO 640X50 -->
 
 <!--AQUI DEBAIXO O CODIGO DA PUBLICIDADE-->



 
<!-- FIN PUBLICIDADE COLUMNA ABAIXO 640x50-->


<P>

		
<div class="footer">
		<h3>Hai un ano foi noticia</h3>
		  <ul>
			 <li><span class="ayb_date">2016-01-24</span>: <a href="http://www.cronica3.com/2016/01/o-concello-de-mondonedo-asina-un-convenio-con-animals-help-para-recoller-e-atender-aos-animais-abandonados-ou-extraviados-no-termo-municipal/" title="Mondoñedo, 24 de xaneiro de 2016.- O Goberno local do Concello de Mondoñedo vén de asinar un convenio coa Asociación Animals Help para recol &hellip;">O Concello de Mondoñedo asina un convenio con Animals Help para recoller e atender aos animais abandonados ou extraviados no termo municipal</a></li><li><span class="ayb_date">2016-01-24</span>: <a href="http://www.cronica3.com/2016/01/o-grupo-provincial-do-pp-afirma-que-botara-man-de-todos-os-mecanismos-xuridicos-ao-seu-alcance-para-defender-os-intereses-dos-lucenses/" title="Lugo, 24 de xaneiro de 2015.- O Grupo Provincial do PP afirma que botará man de todos os mecanismos xurídicos ao seu alcance para defender o &hellip;">O Grupo Provincial do PP afirma que botará man de todos os mecanismos xurídicos ao seu alcance para defender os intereses dos lucenses</a></li><li><span class="ayb_date">2016-01-24</span>: <a href="http://www.cronica3.com/2016/01/visita-do-conselleiro-de-educacion-a-burela-onde-estaba-o-goberno-socialista/" title="Grupo Municipal Popular de Burela- Este venres o Conselleiro de Educación da Xunta de Galicia, Román Rodríguez, visitou a ampliación do IES &hellip;">Visita do Conselleiro de Educación a Burela. Onde estaba o goberno socialista?</a></li><li><span class="ayb_date">2016-01-24</span>: <a href="http://www.cronica3.com/2016/01/o-gmp-bureles-o-goberno-da-paralise-non-e-capaz-de-facer-os-seus-primeiros-orzamentos/" title="Burela, a 23 de xaneiro de 2016.- O Grupo Municipal Popular (GMP) do concello de Burela manifestou este sábado que “o goberno socialista da &hellip;">O GMP burelés: “O goberno da parálise non é capaz de facer os seus primeiros orzamentos”</a></li><li><span class="ayb_date">2016-01-24</span>: <a href="http://www.cronica3.com/2016/01/cxg-burela-lamenta-a-falta-de-continuidade-das-charlas-medicas-na-localidade/" title="Burela, 24 de xaneiro de 2016.- O 9 de novembro en Burela tiña lugar unha actividade, programada polo Concello pero impulsada pola anpa dun &hellip;">CxG Burela lamenta a falta de continuidade das charlas médicas na localidade</a></li><li><span class="ayb_date">2016-01-24</span>: <a href="http://www.cronica3.com/2016/01/o-clube-de-remo-celeiro-acd-penalba-participou-no-campionato-galego-de-remoergometro-con-moi-bos-resultados/" title="Celeiro, 24 de xaneiro de 2016.- Este domingo 24 de xaneiro de 2016 o Clube de Remo Celeiro-ACD PENALBA participou no Campionato Galego de R &hellip;">O Clube de Remo Celeiro-ACD PENALBA participou no Campionato Galego de Remoergómetro con moi bos resultados</a></li><li><span class="ayb_date">2016-01-24</span>: <a href="http://www.cronica3.com/2016/01/o-mito-da-galicia-subsidiada/" title="CADERNOS DA VIAXE. PP e PSOE, canda determinados voceiros radicados nunha visión centralista e dependente, sementaron con certo suceso o mit &hellip;">O mito da Galicia subsidiada</a></li>		  </ul>
		</div>
		



<P><P>


 <script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.cronica3.com\/wp-admin\/admin-ajax.php","post_id":"83280"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronica3.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>

  &#169; 2017 <span class="url fn org"></span> | 

<B><a href="http://www.cronica3.com">Crónica3 A Mari&ntilde;a 2008 - 2012 </a> | <a href="http://www.cronica3.com/feed/"> RSS </a> | 
<a href="http://www.cronica3.com/contacto"><em>Contacto</em></a> | 
<a href="http://www.cronica3.com/informacion"><em>Informaci&oacute;n legal</em></a></B>

  <!-- 74 queries. 1,378 seconds. -->





<!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=4327651; 
var sc_invisible=1; 
var sc_partition=54; 
var sc_click_stat=1; 
var sc_security="6d8a5964"; 
</script>

<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script><noscript><div class="statcounter"><a title="hit counter" href="http://www.statcounter.com/free_hit_counter.html" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4327651/0/6d8a5964/1/" alt="hit counter" ></a></div></noscript>
<!-- End of StatCounter Code -->






</div>




</body>

</html>