<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="; charset=utf-8" />


<title>  
&raquo; 
Crónica   

 &raquo; A Xunta organiza unha xornada informativa sobre cláusulas chan este xoves en FozCronica3.com A Mari&ntilde;a - costa de Lugo - informaci&oacute;n da Mari&ntilde;a lucense </title>
<link rel="stylesheet" href="http://www.cronica3.com/wp-content/themes/cronica3/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.cronica3.com/wp-content/themes/cronica3/nav.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.cronica3.com/wp-content/themes/cronica3/print.css" type="text/css" media="print" />


<!-- Fmw0rGlVuIQUEtTdxdmxweL-9A4  --> 
<script type="text/javascript" src="http://www.cronica3.com/wp-content/themes/cronica3/js/dropdowns.js"></script>

<link rel="alternate" type="application/rss+xml" title=" RSS Feed" href="http://www.cronica3.com/feed/" />
<META NAME="Author" CONTENT="crónica3.com">
<META NAME="Subject" CONTENT="Xornal dixital da costa de Lugo">
<META NAME="Description" CONTENT="Xornal dixital da costa de Lugo, A Mariña lucense">
<META NAME="Keywords" CONTENT="A Mariña, Costa de Lugo, Viveiro, Ribadeo, Foz, Burela, Mondoñedo">
<meta name="geo.region" content="ES-GA" />
<meta name="geo.placename" content="Lugo" />
<meta http-equiv="Refresh" content="600; url=http://www.cronica3.com/" />
<META name="y_key" content="f01d057dbe99630b" />

<link rel="pingback" href="" />


<!-- All in One SEO Pack 2.3.8 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Lugo, 7 de febreiro de 2017.- A campaña informativa posta en marcha pola Xunta, a través da Consellería de Economía, Emprego e Industria, para informar aos" />

<link rel="canonical" href="http://www.cronica3.com/2017/02/a-xunta-organiza-unha-xornada-informativa-sobre-clausulas-chan-este-xoves-en-foz/" />
<!-- /all in one seo pack -->

            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.5 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-74199536-2']);
				            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
			<link rel='stylesheet' id='wp125style-css'  href='http://www.cronica3.com/wp-content/plugins/wp125/wp125.css?ver=3c29c70ed4db0af32b3b4f14ae2f5265' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cronica3.com/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.cronica3.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cronica3.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronica3.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coloquio e Contacontos na Librería Bahía' href='http://www.cronica3.com/2017/02/coloquio-e-contacontos-na-libreria-bahia/' />
<link rel='next' title='O proceso de internacionalización de APAGA continúa. A Mariña recibirá ao longo dos vindeiros meses a profesores de Estonia, Turquía e Croacia e tamén a técnicos alemáns' href='http://www.cronica3.com/2017/02/o-proceso-de-internacionalizacion-de-apaga-continua-a-marina-recibira-ao-longo-dos-vindeiros-meses-a-profesores-de-estonia-turquia-e-croacia-e-tamen-a-tecnicos-alemans/' />

<link rel='shortlink' href='http://www.cronica3.com/?p=83557' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.cronica3.com/?wordfence_logHuman=1&hid=8CD6828C577DC3BC1E789BF1767B85A7');
</script><link rel="stylesheet" type="text/css" media="all" href="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/style.css"><!-- Vipers Video Quicktags v6.4.5 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.cronica3.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

</head>
<body>
<div id="page" class="clearfloat">

<div class="clearfloat">
<div id="branding" class="left">
<h1><a href="http://www.cronica3.com/">
</a></h1><div class="description"></div>
</div>

<div class="right">

07 de Febreiro de 2017</b>
<BR>

<form method="get" id="searchform" action="http://www.cronica3.com/">
<div><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="buscar!" class="button" />
</div>
</form>

<BR>

<!-- menu de contacto*****************************************************-->
<a href="mailto:info@cronica3.com?subject=Asunto&amp;body=Mensaxe"
 title="correo">Correo</a> |
<a
 href="javascript:window.external.AddFavorite('http://www.cronica3.com','Cronica3 A Mariña');">Favoritos&nbsp;</a> |
<a href="javascript:window.print();" title="imprimir">Imprimir
</a>&nbsp;&nbsp;
<div id="menu_contacto">
<!--<li><a href="#" title="contacto">Contacto</a></li>--><!--<li><a href="#" title="rss">RSS|</a></li>--></div>
<!-- fin de menu de contacto-->

<BR>

</div>
</div>

<ul id="nav" class="clearfloat">
<li><a href="http://www.cronica3.com/" class="on">.: Portada</a></li> 

<li class="page_item page-item-2482"><a href="http://www.cronica3.com/cronica/">Crónica</a></li>
<li class="page_item page-item-2483"><a href="http://www.cronica3.com/temas/">Política</a></li>
<li class="page_item page-item-2484"><a href="http://www.cronica3.com/opinion/">Opinión</a></li>
<li class="page_item page-item-2485"><a href="http://www.cronica3.com/breves/">Breves</a></li>
<li class="page_item page-item-14373"><a href="http://www.cronica3.com/deportes/">Deportes</a></li>
<li class="page_item page-item-1504"><a href="http://www.cronica3.com/mais-medios/">Máis Medios</a></li>
<li class="page_item page-item-20622 page_item_has_children"><a href="http://www.cronica3.com/servizos/">Servizos</a>
<ul class='children'>
	<li class="page_item page-item-26504"><a href="http://www.cronica3.com/servizos/indicadores/">Indicadores comarcais</a></li>
	<li class="page_item page-item-26680"><a href="http://www.cronica3.com/servizos/bolsa/">Bolsa</a></li>
	<li class="page_item page-item-26507"><a href="http://www.cronica3.com/servizos/sorteos/">Sorteos</a></li>
	<li class="page_item page-item-26503"><a href="http://www.cronica3.com/servizos/quinielas/">Quinielas</a></li>
	<li class="page_item page-item-26511"><a href="http://www.cronica3.com/servizos/resultados-deportivos/">Resultados LF/LFS</a></li>
	<li class="page_item page-item-26506"><a href="http://www.cronica3.com/servizos/programacion-tv/">Programación Tv</a></li>
	<li class="page_item page-item-26508"><a href="http://www.cronica3.com/servizos/o-tempo/">Información meteorolóxica</a></li>
	<li class="page_item page-item-26512"><a href="http://www.cronica3.com/servizos/xogos-pasatempos/">Pasatempos</a></li>
</ul>
</li>
<li class="page_item page-item-26"><a href="http://www.cronica3.com/contacto/">Contacto</a></li>
<li class="page_item page-item-29055"><a href="http://www.cronica3.com/publicidade/">Publicidade</a></li>
<li class="page_item page-item-33632"><a href="http://www.cronica3.com/videoteca/">Videoteca</a></li>



</ul>
	<div id="content">

	
		<div class="post" id="post-83557">
			<h2>A Xunta organiza unha xornada informativa sobre cláusulas chan este xoves en Foz</h2>
			
			<small><!--INICIO INACTIVO By  <a href="http://www.cronica3.com/author/redac/" title="Entradas de redac" rel="author">redac</a> &bull; FIN INACTIVO-->07-02-17 <!--&bull; Secci&oacute;n: <a href="http://www.cronica3.com/category/cronica/" title="Ver todas las entradas en Crónica" rel="category tag">Crónica</a>--></small>
		
		
			<div class="entry">
				<p>Lugo, 7 de febreiro de 2017.- A campaña informativa posta en marcha pola Xunta, a través da Consellería de Economía, Emprego e Industria, para informar aos consumidores sobre a última sentenza relativa ás cláusulas chan e o procedemento extraxudicial activado polo Goberno central volverá de novo este xoves, 9 de febreiro, neste caso á localidade de Foz.</p>
<p>A casa da Cultura acollerá este encontro, que contará coa participación do delegado territorial, José Manuel Balseiro, e técnicos do Servizo de Consumo da Consellería de Economía, Emprego e Industria, que explicarán os pasos que deben seguir os afectados para facer efectiva a súa reclamación ante as entidades financeiras. A xuntanza comezará ás 20 horas.</p>
<p>O obxectivo desta iniciativa é prestar información e asesoramento gratuíto ás persoas que se viron afectadas por estas cláusulas. José Manuel Balseiro convida a todos os veciños e veciñas da comarca a achegarse e resolver as dúbidas que poidan ter.</p>
<p>A través destas charlas, a Xunta indica a usuarios e consumidores que teñen a súa disposición todos os medios cos que conta a Administración autonómica para que poidan reclamar ante as entidades bancarias a devolución do diñeiro cobrado indebidamente a través das cláusulas chan abusivas.</p>
<p>Para facilitar o acceso a toda a información que precisan, tamén están publicadas na web de Consumo as instrucións sobre como proceder para reclamar ante as entidades financeiras. Ademais, os cidadáns poden recibir información e asesoramento nas oficinas do Instituto Galego de Consumo e da Competencia, a través do teléfono gratuíto 900 231 123, así como nas oficinas municipais de información ao consumidor (OMIC) e nas asociacións de consumidores e usuarios de Galicia</p>
<!-- Begin WP-Social-Bookmarking -->
<div class="WP-Social-Bookmarking"> 
<a href="http://www.websitepin.com/?f=aHR0cDovL3d3dy5jcm9uaWNhMy5jb20vMjAxNy8wMi9hLXh1bnRhLW9yZ2FuaXphLXVuaGEteG9ybmFkYS1pbmZvcm1hdGl2YS1zb2JyZS1jbGF1c3VsYXMtY2hhbi1lc3RlLXhvdmVzLWVuLWZvei8=&l=es-ES" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.websitepin.com']);" target="_blank" title="Website Pin"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/onlinerel.png" style="width:24px;height:24px;border:0px;" alt="Website Pin" title="Website Pin" /></a>
<a href="http://facebook.com/sharer.php?u=http://www.cronica3.com/2017/02/a-xunta-organiza-unha-xornada-informativa-sobre-clausulas-chan-este-xoves-en-foz/&amp;t=A Xunta organiza unha xornada informativa sobre cláusulas chan este xoves en Foz" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://facebook.com']);" target="_blank" rel="nofollow" title="Facebook"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/facebook.png" style="width:24px;height:24px;border:0px;" alt="Facebook" title="Facebook" /></a>
<a data-pin-config="none" href="//pinterest.com/pin/create/button/?url=&media=&description=A Xunta organiza unha xornada informativa sobre cláusulas chan este xoves en Foz"  data-pin-do="buttonPin" ><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
 <!-- G +1 button --> <g:plusone    annotation="none"></g:plusone>
<a href="http://twitter.com/home?status=http://www.cronica3.com/?p=83557  A Xunta organiza unha xornada informativa sobre cláusulas chan este xoves en Foz" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://twitter.com']);" target="_blank" rel="nofollow" title="Twitter"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/twitter.png" style="width:24px;height:24px;border:0px;" alt="Twitter" title="Twitter" /></a>
<a href="http://www.myspace.com/Modules/PostTo/Pages/?c=http://www.cronica3.com/2017/02/a-xunta-organiza-unha-xornada-informativa-sobre-clausulas-chan-este-xoves-en-foz/&t=A Xunta organiza unha xornada informativa sobre cláusulas chan este xoves en Foz" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.myspace.com']);" target="_blank" rel="nofollow" title="Myspace"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/myspace.png" style="width:24px;height:24px;border:0px;" alt="Myspace" title="Myspace" /></a>
<a href="http://friendfeed.com/share?url=http://www.cronica3.com/2017/02/a-xunta-organiza-unha-xornada-informativa-sobre-clausulas-chan-este-xoves-en-foz/&title=A Xunta organiza unha xornada informativa sobre cláusulas chan este xoves en Foz" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://friendfeed.com']);" target="_blank" rel="nofollow" title="Friendfeed"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/friendfeed.png" style="width:24px;height:24px;border:0px;" alt="Friendfeed" title="Friendfeed" /></a>
<a href="http://www.technorati.com/faves?add=http://www.cronica3.com/2017/02/a-xunta-organiza-unha-xornada-informativa-sobre-clausulas-chan-este-xoves-en-foz/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.technorati.com']);" target="_blank" rel="nofollow" title="Technorati"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/technorati.png" style="width:24px;height:24px;border:0px;" alt="Technorati" title="Technorati" /></a>
<a href="http://del.icio.us/post?url=http://www.cronica3.com/2017/02/a-xunta-organiza-unha-xornada-informativa-sobre-clausulas-chan-este-xoves-en-foz/&amp;title=A Xunta organiza unha xornada informativa sobre cláusulas chan este xoves en Foz" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://del.icio.us']);" target="_blank" rel="nofollow" title="del.icio.us"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/delicious.png" style="width:24px;height:24px;border:0px;" alt="del.icio.us" title="del.icio.us" /></a>
<a href="http://digg.com/submit?phase=2&amp;url=http://www.cronica3.com/2017/02/a-xunta-organiza-unha-xornada-informativa-sobre-clausulas-chan-este-xoves-en-foz/&amp;title=A Xunta organiza unha xornada informativa sobre cláusulas chan este xoves en Foz" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://digg.com']);" target="_blank" rel="nofollow" title="Digg"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/digg.png" style="width:24px;height:24px;border:0px;" alt="Digg" title="Digg" /></a>
<a href="http://google.com/bookmarks/mark?op=add&amp;bkmk=http://www.cronica3.com/2017/02/a-xunta-organiza-unha-xornada-informativa-sobre-clausulas-chan-este-xoves-en-foz/&amp;title=A Xunta organiza unha xornada informativa sobre cláusulas chan este xoves en Foz" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://google.com']);" target="_blank" rel="nofollow" title="Google"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/google.png" style="width:24px;height:24px;border:0px;" alt="Google" title="Google" /></a>
<a href="http://stumbleupon.com/submit?url=http://www.cronica3.com/2017/02/a-xunta-organiza-unha-xornada-informativa-sobre-clausulas-chan-este-xoves-en-foz/&amp;title=A Xunta organiza unha xornada informativa sobre cláusulas chan este xoves en Foz&amp;newcomment=A Xunta organiza unha xornada informativa sobre cláusulas chan este xoves en Foz" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://stumbleupon.com']);" target="_blank" rel="nofollow" title="StumbleUpon"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/stumbleupon.png" style="width:24px;height:24px;border:0px;" alt="StumbleUpon" title="StumbleUpon" /></a>
<a href="http://wordpress-themes.premiumresponsive.com/?f=aHR0cDovL3d3dy5jcm9uaWNhMy5jb20vMjAxNy8wMi9hLXh1bnRhLW9yZ2FuaXphLXVuaGEteG9ybmFkYS1pbmZvcm1hdGl2YS1zb2JyZS1jbGF1c3VsYXMtY2hhbi1lc3RlLXhvdmVzLWVuLWZvei8=&l=es-ES" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://wordpress-themes.premiumresponsive.com']);" target="_blank" title="Premium Responsive"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/elipets.png" style="width:24px;height:24px;border:0px;" alt="Premium Responsive" title="Premium Responsive" /></a>
</div><br /> 
<!-- G+ script --> <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
 <!-- End WP-Social-Bookmarking -->


								</div>
					
				
			
			
<!-- INICIO PUBLICIDADE 640xXXX	//-->
<!-- FIN PUBLICIDADE 640xXXX	//-->


				
<!-- INICIO INACTiVO				
			
						


<div id="writer" class="clearfloat">
<img src="http://www.cronica3.com/wp-content/themes/____redac.jpg" alt="" />
<p class="right"><strong><a href="http://www.cronica3.com/author/redac/" title="Entradas de redac" rel="author">redac</a></strong> is <br />
<span><a href="mailto:fm@fmpublicidade.com" title="Email this author">Email this author</a> | All posts by <a href="http://www.cronica3.com/author/redac/" title="Entradas de redac" rel="author">redac</a></span></p>
</div>FIN IN INACTIVO-->
<!--END WRITER-->


				<!--<p class="postmetadata alt">
					<small>
						This entry was posted
												on Martes, febrero 7th, 2017 at 15:13						and is filed un<small>
						<a href="http://www.cronica3.com/category/cronica/" title="Ver todas las entradas en Crónica" rel="category tag">Crónica</a>						</small>der .
						You can follow any responses to this entry through the 
						<a href='http://www.cronica3.com/2017/02/a-xunta-organiza-unha-xornada-informativa-sobre-clausulas-chan-este-xoves-en-foz/feed/'>RSS 2.0</a> feed.

													Both comments and pings are currently closed.

											</small>				</p> -->

		  </div>
		

<!--INICIO 2 INACTIVO	
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<!-- <p class="nocomments">Xa non se admiten comentarios.</p> -->

	


	<!--FIN 2 INACTIVO-->
	</div>

	<div id="sidebar">
		<ul id="sidelist">
	

	
<!--INICIO SECCION OPINION SIDEBAR-->

<!--FIN SECCION OPINION SIDEBAR -->
	
<!--EMPEZA A IMPRIMIRSE DE WIDGETS -->

		
	<li id="wysiwyg_widgets_widget-68" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="https://www.facebook.com/aciafozcca/?fref=ts" target="_blank"><img class="aligncenter size-full wp-image-83407" alt="CCAFoz_Afrodisiaco17_BANNER290px+" src="http://www.cronica3.com/wp-content/uploads/2017/01/CCAFoz_Afrodisiaco17_BANNER290px+.gif" width="290" height="290" /></a></p>
<!-- / WYSIWYG Widgets --></li><li id="wysiwyg_widgets_widget-72" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="https://www.facebook.com/aciafozcca/?fref=ts" target="_blank"><img class="aligncenter size-full wp-image-83409" alt="ccaFoz_SValentin17_BANNER290px+" src="http://www.cronica3.com/wp-content/uploads/2017/01/ccaFoz_SValentin17_BANNER290px+.gif" width="290" height="290" /></a></p>
<!-- / WYSIWYG Widgets --></li><li id="wysiwyg_widgets_widget-71" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.escapadasbienestar.com" target="_blank"><img class="aligncenter size-full wp-image-83120" alt="tu experiencia relax en asturias" src="http://www.cronica3.com/wp-content/uploads/2017/01/tu-experiencia-relax-en-asturias.gif" width="290" height="139" /></a></p>
<!-- / WYSIWYG Widgets --></li><li id="wysiwyg_widgets_widget-26" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="https://www.facebook.com/pages/RadioVoz-A-Mari%C3%B1a/967010066652409?fref=ts" target="_blank"><img class="aligncenter size-full wp-image-69665" alt="RADIO VOZ A MARIÑA" src="http://www.cronica3.com/wp-content/uploads/2015/09/RADIO-VOZ-A-MARIÑA.jpg" width="289" height="216" /></a></p>
<!-- / WYSIWYG Widgets --></li><li id="wysiwyg_widgets_widget-23" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.faroocionorte.com/" target="_blank"><img class="aligncenter size-full wp-image-73658" alt="NUEVO BANNER FARO OCIO NORTE" src="http://www.cronica3.com/wp-content/uploads/2016/02/NUEVO-BANNER-FARO-OCIO-NORTE.gif" width="290" height="500" /></a></p>
<!-- / WYSIWYG Widgets --></li><li id="wysiwyg_widgets_widget-17" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.terrachaxa.com/" target="_blank"><img class="alignnone size-full wp-image-55059" alt="LOGO NOVO" src="http://www.cronica3.com/wp-content/uploads/2014/05/LOGO-NOVO.jpg" width="290" height="60" /></a></p>
<!-- / WYSIWYG Widgets --></li><li id="wysiwyg_widgets_widget-7" class="widget widget_wysiwyg_widgets_widget"></li><li id="text-1532413922" class="widget widget_text">			<div class="textwidget"></div>
		</li><li id="sideblog--2" class="widget widget_sideblog"><ul><li><b><a href="http://www.cronica3.com/2017/02/x-campionato-barista-ies-de-foz/" title="X Campionato barista IES de Foz">X Campionato barista IES de Foz</a> </b><p>O Xoves 9 de febreiro terá lugar a presentación do X Campionato Internacional Barista del IES de Foz.<br />
O acto se desenvolverá diante do concello de Foz ,si o tempo o permite faremos unha demostración Barista e degustación de Café para os asistentes entre as 11:00 e as 13:00 para posteriormente ,entorno ás 12:00 , presentar o Campionato.<br />
Así mesmo se dará a coñocer un video promocional do Campionato</p>
 </li><li><b><a href="http://www.cronica3.com/2017/02/2-a-etapa-do-camino-do-cantabrico-de-pasada-das-cabras/" title="2.ª Etapa do camiño do Cantabrico de Pasada das Cabras">2.ª Etapa do camiño do Cantabrico de Pasada das Cabras</a> </b><p>O vindeiro sábado día 11 de febreiro a Asociación Pasada das Cabras de Burela vai a facer a 2.ª etapa do Camiño do Cantábrico entre Ribadeo e Rinlo de 11 quilómetros de lonxitude.<br />
A saída será ás 9 da mañá da Estación de Autobuses de Burela.<br />
O prezo é de 20 € para os socios e de 25 para os que non o son e inclúe autobús, comida e seguro.<br />
Os interesados en participar teñen que anotarse en Gráficas Arfe ou ben no teléfono: 982 580 504 antes do xoves día 9 ás 20,00 h.</p>
 </li><li><b><a href="http://www.cronica3.com/2017/02/charla-de-afavi-sobre-o-alzheimer/" title="Charla de AFAVI sobre o alzheimer">Charla de AFAVI sobre o alzheimer</a> </b><p>AFAVI organiza unha charla sobre "Mantener a autonomía nos enfermos de Alzheimer", que se realizará o día mércores 8 de Febreiro ás 16:30 na aula 1 da UNED, claustros de San Francisco, primeira planta.<br />
Está destinada a coidadores e a todas as persoas interesadas no tema.<br />
Os temas que se tratarán serán, qué é a enfermidade de Alzheimer, cómo debemos adaptar o domicilio para que unha persoa afectada poida manter o maior tempo posible a súa autonomía e tamén cómo actuar ante dificultades que poidan surgir en actividades cotidianas como vestirse, bañarse, dormir, etc.</p>
 </li><li><b><a href="http://www.cronica3.com/2017/02/taller-de-primeiros-auxilios-no-deporte-da-asoc-salto-do-coro/" title="Taller de primeiros auxilios no deporte da Asoc. Salto do Coro">Taller de primeiros auxilios no deporte da Asoc. Salto do Coro</a> </b><p><img src="http://www.cronica3.com/wp-content/uploads/2017/02/523217.jpg" alt="523217" width="290" height="170" class="aligncenter size-full wp-image-83510" />A Asociación Deportiva Salto do Coro e a Delegación de Deportes coa colaboración da empresa INGETEAM, de Protección Civil de Mondoñedo, e da Secretaría Xeral para ou Deporte organizan o sábado 11 ás 16:30 un taller de primeiros auxilios no deporte.<br />
A actividade ten duración dunha hora e media.<br />
Inscripción no Teléfono 605790091 (Raúl).</p>
 </li><li><b><a href="http://www.cronica3.com/2017/02/o-pp-de-viveiro-felicita-a-adrian-ben/" title=" O PP de Viveiro felicita a Adrián Ben "> O PP de Viveiro felicita a Adrián Ben </a> </b><p>O PP de Viveiro quere felicitar o  noso atleta  Adrián Ben polo seu reciente record de España junior dos 1500 en pista cuberta. O esforzo e o traballo  ben feito sempre teñen a súa recompensa, e  Adrián  representa coma ninguén estes dous feitos, o que nos fai sentir  moi orgullosos dos nosos mozos e en definitiva da nosa xente.<br />
Queremos tamén darlle os parabéns a súa familia, porque son sin lugar a dúbidas un piar moi importante nesta exitosa traxectoria do noso atleta.<br />
Dende o PP de Viveiro estamos convencidos de que o mellor de Adrián  Ben aínda está por chegar,  xa que somos coñecedores da súa valía, do seu  traballo, do seu tesón e do seu talento innato.<br />
Antonio J. Bouza Rodil<br />
Portavoz PP de Viveiro</p>
 </li><li><b><a href="http://www.cronica3.com/2017/02/fumarel-celebra-unhas-xornadas-do-cocido-tradicional-de-montana-desde-o-sabado-dia-4-ata-o-2-de-abril/" title="Fumarel celebra unhas xornadas do cocido tradicional de montaña desde o sábado, día 4, ata o 2 de abril">Fumarel celebra unhas xornadas do cocido tradicional de montaña desde o sábado, día 4, ata o 2 de abril</a> </b><p><img src="http://www.cronica3.com/wp-content/uploads/2017/02/JORNADAS-COCIDO-FUMAREL-2017.jpg" alt="JORNADAS COCIDO FUMAREL 2017" width="290" height="205" class="aligncenter size-full wp-image-83494" />O establecemento hostaleiro ribadense Fumarel celebra unhas xornadas adicadas ao cocido tradicional de montaña desde este sábado, día 4 de febreiro,ata o 2 de abril, domingo. Con esta iniciativa inaugura dous comedores privados para grupos que acaban de poñer en marcha no primeiro andar do local, que está ubicado na rúa Doctor Moreda, de Ribadeo.</p>
 </li><li><b><a href="http://www.cronica3.com/2017/02/novos-cursos-na-uned-de-viveiro/" title="Novos cursos na UNED de Viveiro">Novos cursos na UNED de Viveiro</a> </b><p>Na Uned de Viveiro, seguindo coa programación de extensión universitaria vanse impartir próximamente os cursos:<br />
PROPIEDAD INTELECTUAL: INCIDENCIA EN LA ACTIVIDAD COMERCIAL, os días 17 e 18 de febrero.<br />
INCLUSIÓN SOCIAL Y LABORAL DE LA POBLACIÓN RECLUSA, os días 24 e 25 de marzo.<br />
MONITOR DE TIEMPO LIBRE: Curso de 200 horas, HOMOLOGADO POLA XUNTA DE GALICIA, que se impartirá os sábados e domingos de 9:00 a 21:00 h, do 18 de marzo o 28 de maio.<br />
Mais información en:<br />
Secretaría UNED: 1º piso dos Claustros da Igrexia de San Francisco. Teléfono: 982563601.Mail viveiro@lugo.uned.es   www.extensiónuned.es</p>
 </li></ul></li><li id="wysiwyg_widgets_widget-69" class="widget widget_wysiwyg_widgets_widget"></li><li id="wysiwyg_widgets_widget-70" class="widget widget_wysiwyg_widgets_widget"></li>
	

	
	<!--<li><h3>Browse Archives</h3>
	<form id="archiveform" action="">
<select name="archive_chrono" onchange="window.location = 
(document.forms.archiveform.archive_chrono[document.forms.archiveform.archive_chrono.selectedIndex].value);">
		<option value='http://www.cronica3.com/2017/02/'> febrero 2017 </option>
	<option value='http://www.cronica3.com/2017/01/'> enero 2017 </option>
	<option value='http://www.cronica3.com/2016/12/'> diciembre 2016 </option>
	<option value='http://www.cronica3.com/2016/11/'> noviembre 2016 </option>
	<option value='http://www.cronica3.com/2016/10/'> octubre 2016 </option>
	<option value='http://www.cronica3.com/2016/09/'> septiembre 2016 </option>
	<option value='http://www.cronica3.com/2016/08/'> agosto 2016 </option>
	<option value='http://www.cronica3.com/2016/07/'> julio 2016 </option>
	<option value='http://www.cronica3.com/2016/06/'> junio 2016 </option>
	<option value='http://www.cronica3.com/2016/05/'> mayo 2016 </option>
	<option value='http://www.cronica3.com/2016/04/'> abril 2016 </option>
	<option value='http://www.cronica3.com/2016/03/'> marzo 2016 </option>
	<option value='http://www.cronica3.com/2016/02/'> febrero 2016 </option>
	<option value='http://www.cronica3.com/2016/01/'> enero 2016 </option>
	<option value='http://www.cronica3.com/2015/12/'> diciembre 2015 </option>
	<option value='http://www.cronica3.com/2015/11/'> noviembre 2015 </option>
	<option value='http://www.cronica3.com/2015/10/'> octubre 2015 </option>
	<option value='http://www.cronica3.com/2015/09/'> septiembre 2015 </option>
	<option value='http://www.cronica3.com/2015/08/'> agosto 2015 </option>
	<option value='http://www.cronica3.com/2015/07/'> julio 2015 </option>
	<option value='http://www.cronica3.com/2015/06/'> junio 2015 </option>
	<option value='http://www.cronica3.com/2015/05/'> mayo 2015 </option>
	<option value='http://www.cronica3.com/2015/04/'> abril 2015 </option>
	<option value='http://www.cronica3.com/2015/03/'> marzo 2015 </option>
	<option value='http://www.cronica3.com/2015/02/'> febrero 2015 </option>
	<option value='http://www.cronica3.com/2015/01/'> enero 2015 </option>
	<option value='http://www.cronica3.com/2014/12/'> diciembre 2014 </option>
	<option value='http://www.cronica3.com/2014/11/'> noviembre 2014 </option>
	<option value='http://www.cronica3.com/2014/10/'> octubre 2014 </option>
	<option value='http://www.cronica3.com/2014/09/'> septiembre 2014 </option>
	<option value='http://www.cronica3.com/2014/08/'> agosto 2014 </option>
	<option value='http://www.cronica3.com/2014/07/'> julio 2014 </option>
	<option value='http://www.cronica3.com/2014/06/'> junio 2014 </option>
	<option value='http://www.cronica3.com/2014/05/'> mayo 2014 </option>
	<option value='http://www.cronica3.com/2014/04/'> abril 2014 </option>
	<option value='http://www.cronica3.com/2014/03/'> marzo 2014 </option>
	<option value='http://www.cronica3.com/2014/02/'> febrero 2014 </option>
	<option value='http://www.cronica3.com/2014/01/'> enero 2014 </option>
	<option value='http://www.cronica3.com/2013/12/'> diciembre 2013 </option>
	<option value='http://www.cronica3.com/2013/11/'> noviembre 2013 </option>
	<option value='http://www.cronica3.com/2013/10/'> octubre 2013 </option>
	<option value='http://www.cronica3.com/2013/09/'> septiembre 2013 </option>
	<option value='http://www.cronica3.com/2013/08/'> agosto 2013 </option>
	<option value='http://www.cronica3.com/2013/07/'> julio 2013 </option>
	<option value='http://www.cronica3.com/2013/06/'> junio 2013 </option>
	<option value='http://www.cronica3.com/2013/05/'> mayo 2013 </option>
	<option value='http://www.cronica3.com/2013/04/'> abril 2013 </option>
	<option value='http://www.cronica3.com/2013/03/'> marzo 2013 </option>
	<option value='http://www.cronica3.com/2013/02/'> febrero 2013 </option>
	<option value='http://www.cronica3.com/2013/01/'> enero 2013 </option>
	<option value='http://www.cronica3.com/2012/12/'> diciembre 2012 </option>
	<option value='http://www.cronica3.com/2012/11/'> noviembre 2012 </option>
	<option value='http://www.cronica3.com/2012/10/'> octubre 2012 </option>
	<option value='http://www.cronica3.com/2012/09/'> septiembre 2012 </option>
	<option value='http://www.cronica3.com/2012/08/'> agosto 2012 </option>
	<option value='http://www.cronica3.com/2012/07/'> julio 2012 </option>
	<option value='http://www.cronica3.com/2012/06/'> junio 2012 </option>
	<option value='http://www.cronica3.com/2012/05/'> mayo 2012 </option>
	<option value='http://www.cronica3.com/2012/04/'> abril 2012 </option>
	<option value='http://www.cronica3.com/2012/03/'> marzo 2012 </option>
	<option value='http://www.cronica3.com/2012/02/'> febrero 2012 </option>
	<option value='http://www.cronica3.com/2012/01/'> enero 2012 </option>
	<option value='http://www.cronica3.com/2011/12/'> diciembre 2011 </option>
	<option value='http://www.cronica3.com/2011/11/'> noviembre 2011 </option>
	<option value='http://www.cronica3.com/2011/10/'> octubre 2011 </option>
	<option value='http://www.cronica3.com/2011/09/'> septiembre 2011 </option>
	<option value='http://www.cronica3.com/2011/08/'> agosto 2011 </option>
	<option value='http://www.cronica3.com/2011/07/'> julio 2011 </option>
	<option value='http://www.cronica3.com/2011/06/'> junio 2011 </option>
	<option value='http://www.cronica3.com/2011/05/'> mayo 2011 </option>
	<option value='http://www.cronica3.com/2011/04/'> abril 2011 </option>
	<option value='http://www.cronica3.com/2011/03/'> marzo 2011 </option>
	<option value='http://www.cronica3.com/2011/02/'> febrero 2011 </option>
	<option value='http://www.cronica3.com/2011/01/'> enero 2011 </option>
	<option value='http://www.cronica3.com/2010/12/'> diciembre 2010 </option>
	<option value='http://www.cronica3.com/2010/11/'> noviembre 2010 </option>
	<option value='http://www.cronica3.com/2010/10/'> octubre 2010 </option>
	<option value='http://www.cronica3.com/2010/09/'> septiembre 2010 </option>
	<option value='http://www.cronica3.com/2010/08/'> agosto 2010 </option>
	<option value='http://www.cronica3.com/2010/07/'> julio 2010 </option>
	<option value='http://www.cronica3.com/2010/06/'> junio 2010 </option>
	<option value='http://www.cronica3.com/2010/05/'> mayo 2010 </option>
	<option value='http://www.cronica3.com/2010/04/'> abril 2010 </option>
	<option value='http://www.cronica3.com/2010/03/'> marzo 2010 </option>
	<option value='http://www.cronica3.com/2010/02/'> febrero 2010 </option>
	<option value='http://www.cronica3.com/2010/01/'> enero 2010 </option>
	<option value='http://www.cronica3.com/2009/12/'> diciembre 2009 </option>
	<option value='http://www.cronica3.com/2009/11/'> noviembre 2009 </option>
	<option value='http://www.cronica3.com/2009/10/'> octubre 2009 </option>
	<option value='http://www.cronica3.com/2009/09/'> septiembre 2009 </option>
	<option value='http://www.cronica3.com/2009/08/'> agosto 2009 </option>
	<option value='http://www.cronica3.com/2009/07/'> julio 2009 </option>
	<option value='http://www.cronica3.com/2009/06/'> junio 2009 </option>
	<option value='http://www.cronica3.com/2009/05/'> mayo 2009 </option>
	<option value='http://www.cronica3.com/2009/04/'> abril 2009 </option>
	<option value='http://www.cronica3.com/2009/03/'> marzo 2009 </option>
	<option value='http://www.cronica3.com/2009/02/'> febrero 2009 </option>
	<option value='http://www.cronica3.com/2009/01/'> enero 2009 </option>
	<option value='http://www.cronica3.com/2008/12/'> diciembre 2008 </option>
	<option value='http://www.cronica3.com/2008/11/'> noviembre 2008 </option>
	<option value='http://www.cronica3.com/2008/10/'> octubre 2008 </option>
	<option value='http://www.cronica3.com/2008/09/'> septiembre 2008 </option>
	<option value='http://www.cronica3.com/2008/08/'> agosto 2008 </option>
	<option value='http://www.cronica3.com/2008/07/'> julio 2008 </option>
	<option value='http://www.cronica3.com/2008/06/'> junio 2008 </option>
	<option value='http://www.cronica3.com/2008/05/'> mayo 2008 </option>
	<option value='http://www.cronica3.com/2008/04/'> abril 2008 </option>
	<option value='http://www.cronica3.com/2008/03/'> marzo 2008 </option>
	</select>
	</form>
	</li>-->
	
	
<!--<li><h3>CONTIDOS</h3>
<ul class="subnav">
	<li class="cat-item cat-item-140"><a href="http://www.cronica3.com/category/breves/" title="Ver todas las entradas archivadas en Breves">Breves</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.cronica3.com/category/cronica/" title="Ver todas las entradas archivadas en Crónica">Crónica</a>
</li>
	<li class="cat-item cat-item-300"><a href="http://www.cronica3.com/category/deportes/" title="Ver todas las entradas archivadas en Deportes">Deportes</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.cronica3.com/category/opinion/" title="Ver todas las entradas archivadas en Opinión">Opinión</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.cronica3.com/category/temas/" title="Ver todas las entradas archivadas en Política">Política</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.cronica3.com/category/portada/" title="Ver todas las entradas archivadas en Portada">Portada</a>
</li>
</ul>
</li>-->


<!--INICIO SECCION OPINION SIDEBAR-->

<!--FIN SECCION OPINION SIDEBAR -->


<h3>
Cr&oacute;nica3 a mari&ntilde;a
</h3>

<!--END SIDELIST--> 
</div><!--END SIDEBAR--></div>


<div id="footer">



 
<!-- INICIO PUBLICIDADE ABAIXO 640X50 -->
 
 <!--AQUI DEBAIXO O CODIGO DA PUBLICIDADE-->



 
<!-- FIN PUBLICIDADE COLUMNA ABAIXO 640x50-->


<P>

		
<div class="footer">
		<h3>Hai un ano foi noticia</h3>
		  <ul>
			 <li><span class="ayb_date">2016-02-07</span>: <a href="http://www.cronica3.com/2016/02/radiovoz-a-marina-convida-a-concursar-polo-san-valentin/" title="7 de febreiro de 2016.- En Voces da Mariña (11 a 12. 102,3 FM en Ribadeo e 88,5 en Viveiro) e ó longo desta semana (do 8 ao 12), convídase a &hellip;">RadioVoz A Mariña convida a concursar polo San Valentín</a></li><li><span class="ayb_date">2016-02-07</span>: <a href="http://www.cronica3.com/2016/02/cxg-burela-reivindica-politicas-activas-contra-o-desemprego-fronte-a-politica-de-esmolas-e-subvencion-do-psoe/" title="Burela, 7 de febreiro de 2016.- Os traballadores desempregados en Burela, con datos de decembro de 2015, supoñen un 15% da poboación activa &hellip;">CxG Burela reivindica políticas activas contra o desemprego, fronte á "política de esmolas e subvención" do PSOE</a></li><li><span class="ayb_date">2016-02-07</span>: <a href="http://www.cronica3.com/2016/02/elena-candia-agradece-os-numerosos-apoios-recibidos-desde-que-fixo-publica-a-sua-candidatura-a-presidencia-do-partido-en-lugo/" title="Lugo, 7 de febreiro de 2016.- Elena Candia agradece os numerosos apoios recibidos desde que fixo pública a súa candidatura á presidencia do &hellip;">Elena Candia agradece os numerosos apoios recibidos desde que fixo pública a súa candidatura á presidencia do partido en Lugo</a></li><li><span class="ayb_date">2016-02-07</span>: <a href="http://www.cronica3.com/2016/02/o-goberno-posibel/" title="CADERNOS DA VIAXE. Independentemente da aposta do establishment mediático pola gran coalición PSOE-PP (co ramo de Ciudadanos), semella que a &hellip;">O goberno posíbel</a></li>		  </ul>
		</div>
		



<P><P>


 <script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.cronica3.com\/wp-admin\/admin-ajax.php","post_id":"83557"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronica3.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>

  &#169; 2017 <span class="url fn org"></span> | 

<B><a href="http://www.cronica3.com">Crónica3 A Mari&ntilde;a 2008 - 2012 </a> | <a href="http://www.cronica3.com/feed/"> RSS </a> | 
<a href="http://www.cronica3.com/contacto"><em>Contacto</em></a> | 
<a href="http://www.cronica3.com/informacion"><em>Informaci&oacute;n legal</em></a></B>

  <!-- 72 queries. 4,140 seconds. -->





<!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=4327651; 
var sc_invisible=1; 
var sc_partition=54; 
var sc_click_stat=1; 
var sc_security="6d8a5964"; 
</script>

<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script><noscript><div class="statcounter"><a title="hit counter" href="http://www.statcounter.com/free_hit_counter.html" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4327651/0/6d8a5964/1/" alt="hit counter" ></a></div></noscript>
<!-- End of StatCounter Code -->






</div>




</body>

</html>