<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="; charset=utf-8" />


<title>  
&raquo; 
Política   

 &raquo; O Concello de Barreiros aprobou en pleno a solicitude dunha subvención á Xunta por importe de 475.000 euros para o plan de mantemento dos servizos sociais Cronica3.com A Mari&ntilde;a - costa de Lugo - informaci&oacute;n da Mari&ntilde;a lucense </title>
<link rel="stylesheet" href="http://www.cronica3.com/wp-content/themes/cronica3/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.cronica3.com/wp-content/themes/cronica3/nav.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.cronica3.com/wp-content/themes/cronica3/print.css" type="text/css" media="print" />


<!-- Fmw0rGlVuIQUEtTdxdmxweL-9A4  --> 
<script type="text/javascript" src="http://www.cronica3.com/wp-content/themes/cronica3/js/dropdowns.js"></script>

<link rel="alternate" type="application/rss+xml" title=" RSS Feed" href="http://www.cronica3.com/feed/" />
<META NAME="Author" CONTENT="crónica3.com">
<META NAME="Subject" CONTENT="Xornal dixital da costa de Lugo">
<META NAME="Description" CONTENT="Xornal dixital da costa de Lugo, A Mariña lucense">
<META NAME="Keywords" CONTENT="A Mariña, Costa de Lugo, Viveiro, Ribadeo, Foz, Burela, Mondoñedo">
<meta name="geo.region" content="ES-GA" />
<meta name="geo.placename" content="Lugo" />
<meta http-equiv="Refresh" content="600; url=http://www.cronica3.com/" />
<META name="y_key" content="f01d057dbe99630b" />

<link rel="pingback" href="" />


<!-- All in One SEO Pack 2.3.8 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Barreiros, 28 de marzo de 2017. Aprobada no pleno celebrado na tarde de onte a solicitude de subvención á Xunta para o plan concertado de mantemento dos" />

<link rel="canonical" href="http://www.cronica3.com/2017/03/o-concello-de-barreiros-aprobou-en-pleno-a-solicitude-dunha-subvencion-a-xunta-por-importe-de-475-000-euros-para-o-plan-de-mantemento-dos-servizos-sociais/" />
<!-- /all in one seo pack -->

            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.5 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-74199536-2']);
				            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
			<link rel='stylesheet' id='wp125style-css'  href='http://www.cronica3.com/wp-content/plugins/wp125/wp125.css?ver=27ad63430edad60564d35a8c5e9b191c' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cronica3.com/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.cronica3.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cronica3.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronica3.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dia das artes galegas adicado a Maruja Mallo en Viveiro' href='http://www.cronica3.com/2017/03/dia-das-artes-galegas-adicado-a-maruja-mallo-en-viveiro/' />

<link rel='shortlink' href='http://www.cronica3.com/?p=84592' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.cronica3.com/?wordfence_logHuman=1&hid=C685D4BAD1144B03C724F9FD8F768C2E');
</script><link rel="stylesheet" type="text/css" media="all" href="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/style.css"><!-- Vipers Video Quicktags v6.4.5 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.cronica3.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

</head>
<body>
<div id="page" class="clearfloat">

<div class="clearfloat">
<div id="branding" class="left">
<h1><a href="http://www.cronica3.com/">
</a></h1><div class="description"></div>
</div>

<div class="right">

28 de Marzo de 2017</b>
<BR>

<form method="get" id="searchform" action="http://www.cronica3.com/">
<div><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="buscar!" class="button" />
</div>
</form>

<BR>

<!-- menu de contacto*****************************************************-->
<a href="mailto:info@cronica3.com?subject=Asunto&amp;body=Mensaxe"
 title="correo">Correo</a> |
<a
 href="javascript:window.external.AddFavorite('http://www.cronica3.com','Cronica3 A Mariña');">Favoritos&nbsp;</a> |
<a href="javascript:window.print();" title="imprimir">Imprimir
</a>&nbsp;&nbsp;
<div id="menu_contacto">
<!--<li><a href="#" title="contacto">Contacto</a></li>--><!--<li><a href="#" title="rss">RSS|</a></li>--></div>
<!-- fin de menu de contacto-->

<BR>

</div>
</div>

<ul id="nav" class="clearfloat">
<li><a href="http://www.cronica3.com/" class="on">.: Portada</a></li> 

<li class="page_item page-item-2482"><a href="http://www.cronica3.com/cronica/">Crónica</a></li>
<li class="page_item page-item-2483"><a href="http://www.cronica3.com/temas/">Política</a></li>
<li class="page_item page-item-2484"><a href="http://www.cronica3.com/opinion/">Opinión</a></li>
<li class="page_item page-item-2485"><a href="http://www.cronica3.com/breves/">Breves</a></li>
<li class="page_item page-item-14373"><a href="http://www.cronica3.com/deportes/">Deportes</a></li>
<li class="page_item page-item-1504"><a href="http://www.cronica3.com/mais-medios/">Máis Medios</a></li>
<li class="page_item page-item-20622 page_item_has_children"><a href="http://www.cronica3.com/servizos/">Servizos</a>
<ul class='children'>
	<li class="page_item page-item-26504"><a href="http://www.cronica3.com/servizos/indicadores/">Indicadores comarcais</a></li>
	<li class="page_item page-item-26680"><a href="http://www.cronica3.com/servizos/bolsa/">Bolsa</a></li>
	<li class="page_item page-item-26507"><a href="http://www.cronica3.com/servizos/sorteos/">Sorteos</a></li>
	<li class="page_item page-item-26503"><a href="http://www.cronica3.com/servizos/quinielas/">Quinielas</a></li>
	<li class="page_item page-item-26511"><a href="http://www.cronica3.com/servizos/resultados-deportivos/">Resultados LF/LFS</a></li>
	<li class="page_item page-item-26506"><a href="http://www.cronica3.com/servizos/programacion-tv/">Programación Tv</a></li>
	<li class="page_item page-item-26508"><a href="http://www.cronica3.com/servizos/o-tempo/">Información meteorolóxica</a></li>
	<li class="page_item page-item-26512"><a href="http://www.cronica3.com/servizos/xogos-pasatempos/">Pasatempos</a></li>
</ul>
</li>
<li class="page_item page-item-26"><a href="http://www.cronica3.com/contacto/">Contacto</a></li>
<li class="page_item page-item-29055"><a href="http://www.cronica3.com/publicidade/">Publicidade</a></li>
<li class="page_item page-item-33632"><a href="http://www.cronica3.com/videoteca/">Videoteca</a></li>



</ul>
	<div id="content">

	
		<div class="post" id="post-84592">
			<h2>O Concello de Barreiros aprobou en pleno a solicitude dunha subvención á Xunta por importe de 475.000 euros para o plan de mantemento dos servizos sociais</h2>
			
			<small><!--INICIO INACTIVO By  <a href="http://www.cronica3.com/author/edicion/" title="Entradas de edicion" rel="author">edicion</a> &bull; FIN INACTIVO-->28-03-17 <!--&bull; Secci&oacute;n: <a href="http://www.cronica3.com/category/temas/" title="Ver todas las entradas en Política" rel="category tag">Política</a>--></small>
		
		
			<div class="entry">
				<p>Barreiros, 28 de marzo de 2017. Aprobada no pleno celebrado na tarde de onte a solicitude de subvención á Xunta para o plan concertado de mantemento dos servizos sociais por un importe de 475.000 euros. Na sesión tamén se acordou modificar varias ordenanzas. O alcalde, Alfonso Fuente, subliñou o descenso que se aplicará ás taxas de apertura ou inicio de actividade co obxectivo de favorecer a implantación de empresas no polígono industrial.</p>
<p>O rexedor explicou que “neste pleno levábamos a solicitude de subvención do plan concertado á Xunta de Galicia por un importe de 475.000 euros. Esta é a solicitude que se fai todos os anos para o mantemento dos servizos sociais tanto de dependencia como de prestación básica e para outros proxectos, ademais de para gasto de persoal. Aprobouse por unanimidade”.</p>
<p>Fuente Parga contou que “se levaba tamén un recoñecemento extraxudicial de créditos de dúas facturas que non se tiñan recibido no Concello e que as reclamaba a empresa Aqualia por un importe en torno a 19.000 euros. Polo sistema telemático non se recibiran no Concello e a Aqualia constáballe que as tiñan enviado. Como son facturas do ano 2016 levábanse a ese recoñecemento extraxudicial de crédito”.<br />
O alcalde barreirense subliñou que “se levaban a esta sesión plenaria varias ordenanzas para adaptalas á declaración responsable ou á comunicación previa que hai que facer tanto para obras menores como para actividades. Tamén se modifican esas ordenanzas porque agora van por auto liquidación no momento en que as presenta o administrado. Para axilizar todos os trámites administrativos dado que o Concello vai ter, no caso de obras menores, dez días para resolver esas licencias, axilizar todo o que é a actividade administrativa do Concello e dos administrados. Aproveitamos a ocasión para baixar as taxas de apertura ou de inicio de actividade. Entendemos que cando se modificaron estaban un pouco altas e facémolo tamén para fomentar esa implantación de novas empresas no noso polígono. Como a Xunta de Galicia rebaixaba o prezo do solo no parque empresarial de Barreiros, nós tamén queremos incentivar esa actividade económica no polígono rebaixando a taxa de actividades económicas”.</p>
<p>Turbidez da auga<br />
Respecto á situación da auga da traída o alcalde de Barreiros manifestou que “vemos que estes días motivado polas choivas, a auga saía turbia nalgunhas zonas do municipio. Xa ten pasado noutras ocasións e esperemos que cando se remate a obra da nova depuradora, non pase”. </p>
<p>Alfonso Fuente salientou que “se lles explicou no pleno que poderíamos evitar esta turbidez na auga, sempre tendo en conta que a auga é potable, é apta para o consumo, aínda que se vexa esa turbidez. Poderíamos ter un auga completamente cristalina se utilizaramos nas depuradoras o que se chaman floculantes. Se utilizamos estes floculantes veremos un auga totalmente cristalina, pero será un auga que leva un produto engadido nese contido da auga. Un engadido que está permitido por Saúde Pública, pero evidentemente tamén entendemos que pode consumirse perfectamente sen produtos engadidos, simplemente por unha cuestión visual como é esa turbidez. Isto xa pasou, foi eses días de auga, e xa volve ser cristalina. Xa digo que sempre o facemos para evitar cargar a auga de produtos químicos que eliminarían a turbidez, pero evidentemente eses produtos quedarían na auga, e aínda estando permitidos preferimos que non os leven”.</p>
<!-- Begin WP-Social-Bookmarking -->
<div class="WP-Social-Bookmarking"> 
<a href="http://www.websitepin.com/?f=aHR0cDovL3d3dy5jcm9uaWNhMy5jb20vMjAxNy8wMy9vLWNvbmNlbGxvLWRlLWJhcnJlaXJvcy1hcHJvYm91LWVuLXBsZW5vLWEtc29saWNpdHVkZS1kdW5oYS1zdWJ2ZW5jaW9uLWEteHVudGEtcG9yLWltcG9ydGUtZGUtNDc1LTAwMC1ldXJvcy1wYXJhLW8tcGxhbi1kZS1tYW50ZW1lbnRvLWRvcy1zZXJ2aXpvcy1zb2NpYWlzLw==&l=es-ES" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.websitepin.com']);" target="_blank" title="Website Pin"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/onlinerel.png" style="width:24px;height:24px;border:0px;" alt="Website Pin" title="Website Pin" /></a>
<a href="http://facebook.com/sharer.php?u=http://www.cronica3.com/2017/03/o-concello-de-barreiros-aprobou-en-pleno-a-solicitude-dunha-subvencion-a-xunta-por-importe-de-475-000-euros-para-o-plan-de-mantemento-dos-servizos-sociais/&amp;t=O Concello de Barreiros aprobou en pleno a solicitude dunha subvención á Xunta por importe de 475.000 euros para o plan de mantemento dos servizos sociais" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://facebook.com']);" target="_blank" rel="nofollow" title="Facebook"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/facebook.png" style="width:24px;height:24px;border:0px;" alt="Facebook" title="Facebook" /></a>
<a data-pin-config="none" href="//pinterest.com/pin/create/button/?url=&media=&description=O Concello de Barreiros aprobou en pleno a solicitude dunha subvención á Xunta por importe de 475.000 euros para o plan de mantemento dos servizos sociais"  data-pin-do="buttonPin" ><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
 <!-- G +1 button --> <g:plusone    annotation="none"></g:plusone>
<a href="http://twitter.com/home?status=http://www.cronica3.com/?p=84592  O Concello de Barreiros aprobou en pleno a solicitude dunha subvención á Xunta por importe de 475.000 euros para o plan de mantemento dos servizos sociais" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://twitter.com']);" target="_blank" rel="nofollow" title="Twitter"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/twitter.png" style="width:24px;height:24px;border:0px;" alt="Twitter" title="Twitter" /></a>
<a href="http://www.myspace.com/Modules/PostTo/Pages/?c=http://www.cronica3.com/2017/03/o-concello-de-barreiros-aprobou-en-pleno-a-solicitude-dunha-subvencion-a-xunta-por-importe-de-475-000-euros-para-o-plan-de-mantemento-dos-servizos-sociais/&t=O Concello de Barreiros aprobou en pleno a solicitude dunha subvención á Xunta por importe de 475.000 euros para o plan de mantemento dos servizos sociais" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.myspace.com']);" target="_blank" rel="nofollow" title="Myspace"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/myspace.png" style="width:24px;height:24px;border:0px;" alt="Myspace" title="Myspace" /></a>
<a href="http://friendfeed.com/share?url=http://www.cronica3.com/2017/03/o-concello-de-barreiros-aprobou-en-pleno-a-solicitude-dunha-subvencion-a-xunta-por-importe-de-475-000-euros-para-o-plan-de-mantemento-dos-servizos-sociais/&title=O Concello de Barreiros aprobou en pleno a solicitude dunha subvención á Xunta por importe de 475.000 euros para o plan de mantemento dos servizos sociais" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://friendfeed.com']);" target="_blank" rel="nofollow" title="Friendfeed"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/friendfeed.png" style="width:24px;height:24px;border:0px;" alt="Friendfeed" title="Friendfeed" /></a>
<a href="http://www.technorati.com/faves?add=http://www.cronica3.com/2017/03/o-concello-de-barreiros-aprobou-en-pleno-a-solicitude-dunha-subvencion-a-xunta-por-importe-de-475-000-euros-para-o-plan-de-mantemento-dos-servizos-sociais/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.technorati.com']);" target="_blank" rel="nofollow" title="Technorati"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/technorati.png" style="width:24px;height:24px;border:0px;" alt="Technorati" title="Technorati" /></a>
<a href="http://del.icio.us/post?url=http://www.cronica3.com/2017/03/o-concello-de-barreiros-aprobou-en-pleno-a-solicitude-dunha-subvencion-a-xunta-por-importe-de-475-000-euros-para-o-plan-de-mantemento-dos-servizos-sociais/&amp;title=O Concello de Barreiros aprobou en pleno a solicitude dunha subvención á Xunta por importe de 475.000 euros para o plan de mantemento dos servizos sociais" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://del.icio.us']);" target="_blank" rel="nofollow" title="del.icio.us"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/delicious.png" style="width:24px;height:24px;border:0px;" alt="del.icio.us" title="del.icio.us" /></a>
<a href="http://digg.com/submit?phase=2&amp;url=http://www.cronica3.com/2017/03/o-concello-de-barreiros-aprobou-en-pleno-a-solicitude-dunha-subvencion-a-xunta-por-importe-de-475-000-euros-para-o-plan-de-mantemento-dos-servizos-sociais/&amp;title=O Concello de Barreiros aprobou en pleno a solicitude dunha subvención á Xunta por importe de 475.000 euros para o plan de mantemento dos servizos sociais" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://digg.com']);" target="_blank" rel="nofollow" title="Digg"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/digg.png" style="width:24px;height:24px;border:0px;" alt="Digg" title="Digg" /></a>
<a href="http://google.com/bookmarks/mark?op=add&amp;bkmk=http://www.cronica3.com/2017/03/o-concello-de-barreiros-aprobou-en-pleno-a-solicitude-dunha-subvencion-a-xunta-por-importe-de-475-000-euros-para-o-plan-de-mantemento-dos-servizos-sociais/&amp;title=O Concello de Barreiros aprobou en pleno a solicitude dunha subvención á Xunta por importe de 475.000 euros para o plan de mantemento dos servizos sociais" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://google.com']);" target="_blank" rel="nofollow" title="Google"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/google.png" style="width:24px;height:24px;border:0px;" alt="Google" title="Google" /></a>
<a href="http://stumbleupon.com/submit?url=http://www.cronica3.com/2017/03/o-concello-de-barreiros-aprobou-en-pleno-a-solicitude-dunha-subvencion-a-xunta-por-importe-de-475-000-euros-para-o-plan-de-mantemento-dos-servizos-sociais/&amp;title=O Concello de Barreiros aprobou en pleno a solicitude dunha subvención á Xunta por importe de 475.000 euros para o plan de mantemento dos servizos sociais&amp;newcomment=O Concello de Barreiros aprobou en pleno a solicitude dunha subvención á Xunta por importe de 475.000 euros para o plan de mantemento dos servizos sociais" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://stumbleupon.com']);" target="_blank" rel="nofollow" title="StumbleUpon"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/stumbleupon.png" style="width:24px;height:24px;border:0px;" alt="StumbleUpon" title="StumbleUpon" /></a>
<a href="http://wordpress-themes.premiumresponsive.com/?f=aHR0cDovL3d3dy5jcm9uaWNhMy5jb20vMjAxNy8wMy9vLWNvbmNlbGxvLWRlLWJhcnJlaXJvcy1hcHJvYm91LWVuLXBsZW5vLWEtc29saWNpdHVkZS1kdW5oYS1zdWJ2ZW5jaW9uLWEteHVudGEtcG9yLWltcG9ydGUtZGUtNDc1LTAwMC1ldXJvcy1wYXJhLW8tcGxhbi1kZS1tYW50ZW1lbnRvLWRvcy1zZXJ2aXpvcy1zb2NpYWlzLw==&l=es-ES" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://wordpress-themes.premiumresponsive.com']);" target="_blank" title="Premium Responsive"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/elipets.png" style="width:24px;height:24px;border:0px;" alt="Premium Responsive" title="Premium Responsive" /></a>
</div><br /> 
<!-- G+ script --> <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
 <!-- End WP-Social-Bookmarking -->


								</div>
					
				
			
			
<!-- INICIO PUBLICIDADE 640xXXX	//-->
<!-- FIN PUBLICIDADE 640xXXX	//-->


				
<!-- INICIO INACTiVO				
			
						


<div id="writer" class="clearfloat">
<img src="http://www.cronica3.com/wp-content/themes/____edicion.jpg" alt="" />
<p class="right"><strong><a href="http://www.cronica3.com/author/edicion/" title="Entradas de edicion" rel="author">edicion</a></strong> is <br />
<span><a href="mailto:editor@cronica3.com" title="Email this author">Email this author</a> | All posts by <a href="http://www.cronica3.com/author/edicion/" title="Entradas de edicion" rel="author">edicion</a></span></p>
</div>FIN IN INACTIVO-->
<!--END WRITER-->


				<!--<p class="postmetadata alt">
					<small>
						This entry was posted
												on Martes, marzo 28th, 2017 at 16:19						and is filed un<small>
						<a href="http://www.cronica3.com/category/temas/" title="Ver todas las entradas en Política" rel="category tag">Política</a>						</small>der .
						You can follow any responses to this entry through the 
						<a href='http://www.cronica3.com/2017/03/o-concello-de-barreiros-aprobou-en-pleno-a-solicitude-dunha-subvencion-a-xunta-por-importe-de-475-000-euros-para-o-plan-de-mantemento-dos-servizos-sociais/feed/'>RSS 2.0</a> feed.

													Both comments and pings are currently closed.

											</small>				</p> -->

		  </div>
		

<!--INICIO 2 INACTIVO	
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<!-- <p class="nocomments">Xa non se admiten comentarios.</p> -->

	


	<!--FIN 2 INACTIVO-->
	</div>

	<div id="sidebar">
		<ul id="sidelist">
	

	
<!--INICIO SECCION OPINION SIDEBAR-->

<!--FIN SECCION OPINION SIDEBAR -->
	
<!--EMPEZA A IMPRIMIRSE DE WIDGETS -->

		
	<li id="wysiwyg_widgets_widget-74" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.sansimondacosta.com/" target="_blank"><img class="aligncenter size-full wp-image-84342" alt="C2_san simon da costa" src="http://www.cronica3.com/wp-content/uploads/2017/03/C2_san-simon-da-costa1.jpg" width="290" height="284" /></a></p>
<!-- / WYSIWYG Widgets --></li><li id="wysiwyg_widgets_widget-76" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.cronica3.com/2017/03/presentada-a-v-quincena-do-mar-que-se-celebrara-nos-restaurantes-la-solana-marinero-e-san-miguel-de-ribadeo-desde-este-xovves-ata-o-6-de-abril/" target="_blank"><img class="aligncenter size-full wp-image-84477" alt="Banner Quincena del Mar 2017 (Cronica 3)" src="http://www.cronica3.com/wp-content/uploads/2017/03/Banner-Quincena-del-Mar-2017-Cronica-3.jpg" width="290" height="435" /></a></p>
<!-- / WYSIWYG Widgets --></li><li id="wysiwyg_widgets_widget-71" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.escapadasbienestar.com" target="_blank"><img class="aligncenter size-full wp-image-83120" alt="tu experiencia relax en asturias" src="http://www.cronica3.com/wp-content/uploads/2017/01/tu-experiencia-relax-en-asturias.gif" width="290" height="139" /></a></p>
<!-- / WYSIWYG Widgets --></li><li id="wysiwyg_widgets_widget-26" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="https://www.facebook.com/pages/RadioVoz-A-Mari%C3%B1a/967010066652409?fref=ts" target="_blank"><img class="aligncenter size-full wp-image-69665" alt="RADIO VOZ A MARIÑA" src="http://www.cronica3.com/wp-content/uploads/2015/09/RADIO-VOZ-A-MARIÑA.jpg" width="289" height="216" /></a></p>
<!-- / WYSIWYG Widgets --></li><li id="wysiwyg_widgets_widget-23" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.faroocionorte.com/" target="_blank"><img class="aligncenter size-full wp-image-73658" alt="NUEVO BANNER FARO OCIO NORTE" src="http://www.cronica3.com/wp-content/uploads/2016/02/NUEVO-BANNER-FARO-OCIO-NORTE.gif" width="290" height="500" /></a></p>
<!-- / WYSIWYG Widgets --></li><li id="wysiwyg_widgets_widget-7" class="widget widget_wysiwyg_widgets_widget"></li><li id="text-1532413922" class="widget widget_text">			<div class="textwidget"></div>
		</li><li id="sideblog--2" class="widget widget_sideblog"><ul><li><b><a href="http://www.cronica3.com/2017/03/o-colexio-gregorio-sanz-de-ribadeo-acolleu-unhas-xornadas-infantis-de-saude-bucodental-promovidas-por-vitaldent/" title="O colexio Gregorio Sanz, de Ribadeo, acolleu unhas xornadas infantís de saúde bucodental promovidas por Vitaldent ">O colexio Gregorio Sanz, de Ribadeo, acolleu unhas xornadas infantís de saúde bucodental promovidas por Vitaldent </a> </b><p><img src="http://www.cronica3.com/wp-content/uploads/2017/03/280317-JORNADA-SALUD-BUCODENTAL-EN-CEIP-GREGORIO-SANZ.jpg" alt="OLYMPUS DIGITAL CAMERA" width="290" height="166" class="aligncenter size-full wp-image-84586" />Os alumnos recibiron explicacións sobre as partes da boca e dos dentes, as enfermidades máis comúns e os pasos correctos que deben seguirse para realizar un bon cepillado.</p>
 </li><li><b><a href="http://www.cronica3.com/2017/03/ganadores-da-vi-edicion-do-concurso-de-tapas-centro-historico-de-viveiro/" title="Gañadores da VI edición do Concurso de Tapas Centro Histórico de Viveiro ">Gañadores da VI edición do Concurso de Tapas Centro Histórico de Viveiro </a> </b><p>-Mellor tapa: elixida mediante as votacións dos clientes, é para Cornelius Taberna Gastronómica, ca súa tapa “O polbo papa á nécora”<br />
-Mellor presentación: elixida polo xurado, é tamén para Cornelius Taberna Gastronómica<br />
-Tapa tradicional: elixida tamén polo xurado, para Bar A Fontana ca súa tapa “Cama de grelos con polbo e crocante de orella”</p>
 </li><li><b><a href="http://www.cronica3.com/2017/03/campionato-de-tute-na-casa-da-cultura-do-vicedo/" title="Campionato de tute na Casa da Cultura do Vicedo">Campionato de tute na Casa da Cultura do Vicedo</a> </b><p>O sábado 8 e  o domingo 9 de abril celebrarase o tradicional campeonato de tute na Casa da Cultura do Vicedo. O torneo comezará ás 15:30h do sábado ata as 21h e retomarase a tarde do domingo coas fases finais. Á inscrición será de 30 € por parella (no teléfono 982 59 01 95) e os premios serán os seguintes:<br />
60% da recadación e trofeos para os gañadores, 30% da recadación e trofeos para os subcampeóns, 10% da recadación para os terceiros clasificados. Ademáis haberá trofeos para as 2 primeiras parellas clasificadas. </p>
 </li><li><b><a href="http://www.cronica3.com/2017/03/presentacion-este-mercores-en-viveiro-do-libro-el-pescador-de-estrellas/" title="Presentación este mércores en Viveiro do libro "El pescador de estrellas"">Presentación este mércores en Viveiro do libro "El pescador de estrellas"</a> </b><p><img src="http://www.cronica3.com/wp-content/uploads/2017/03/CARTEL-VIVEIRO-PESCADOR-ESTRELLAS-DEF-30x42-EN-GALEGO-DEF-Con-Concello.jpg" alt="CARTEL-VIVEIRO-PESCADOR-ESTRELLAS-DEF-30x42-EN GALEGO- DEF-Con Concello" width="290" height="410" class="aligncenter size-full wp-image-84576" /></p>
 </li><li><b><a href="http://www.cronica3.com/2017/03/senderismo-xove-por-a-via-verde-do-eo/" title="Senderismo Xove, por a Via Verde do Eo">Senderismo Xove, por a Via Verde do Eo</a> </b><p><img src="http://www.cronica3.com/wp-content/uploads/2017/03/17434723_10212375768460414_7157458098487474580_o.jpg" alt="17434723_10212375768460414_7157458098487474580_o" width="290" height="195" class="aligncenter size-full wp-image-84570" />Este domingo día 26 o Grupo de Sendeirismo da ACD.XOVE, deu comezo a Tempada 2017 de Rutas, cunha á Via Verde do Eo. Un total de 12 km. de Ruta moi fácil, un  bonito paseo matutino con 6 tuneis e unha ponta colgante. A comida fíxose en A Pontenova, e pola tarde visitouse a Vila.<br />
A vindeira Ruta, será ao Rio Mandeo (Betanzos) o vindeiro 23 de Abril.</p>
 </li><li><b><a href="http://www.cronica3.com/2017/03/festa-do-cocido-dos-xubilados-de-terra-mar-celebrada-este-domingo-26-en-san-cibrao/" title="Festa do cocido dos xubilados de Terra Mar, celebrada este domingo 26 en San Cibrao">Festa do cocido dos xubilados de Terra Mar, celebrada este domingo 26 en San Cibrao</a> </b><p><img src="http://www.cronica3.com/wp-content/uploads/2017/03/IMG_1345.jpg" alt="IMG_1345" width="290" height="254" class="aligncenter size-full wp-image-84565" /></p>
 </li><li><b><a href="http://www.cronica3.com/2017/03/estrea-da-segunda-obra-do-grupo-teatral-o-centino/" title="Estrea da segunda obra do Grupo Teatral "O Centiño"">Estrea da segunda obra do Grupo Teatral "O Centiño"</a> </b><p><img src="http://www.cronica3.com/wp-content/uploads/2017/03/IMG_0443.jpg" alt="IMG_0443" width="290" height="186" class="aligncenter size-full wp-image-84563" />O sábado, día 25 de marzo, o local de Ferreiravella, en San Martiño, foi escenario da estrea da segunda obra teatral do Grupo "O Centiño" de San Martiño, "Zume de amorodios", de Pepe Peinó. A trama xira arredor de diversas historias de amor e dos odios que as acompañan: o amor na adolescencia, o amor na idade adulta e o amor na vellez. Dez actores participaron na representación, descacando Elián, con 10 anos, o máis novo de todos e debutante co grupo.</p>
 </li></ul></li><li id="wysiwyg_widgets_widget-69" class="widget widget_wysiwyg_widgets_widget"></li><li id="wysiwyg_widgets_widget-70" class="widget widget_wysiwyg_widgets_widget"></li><li id="wysiwyg_widgets_widget-72" class="widget widget_wysiwyg_widgets_widget"></li>
	

	
	<!--<li><h3>Browse Archives</h3>
	<form id="archiveform" action="">
<select name="archive_chrono" onchange="window.location = 
(document.forms.archiveform.archive_chrono[document.forms.archiveform.archive_chrono.selectedIndex].value);">
		<option value='http://www.cronica3.com/2017/03/'> marzo 2017 </option>
	<option value='http://www.cronica3.com/2017/02/'> febrero 2017 </option>
	<option value='http://www.cronica3.com/2017/01/'> enero 2017 </option>
	<option value='http://www.cronica3.com/2016/12/'> diciembre 2016 </option>
	<option value='http://www.cronica3.com/2016/11/'> noviembre 2016 </option>
	<option value='http://www.cronica3.com/2016/10/'> octubre 2016 </option>
	<option value='http://www.cronica3.com/2016/09/'> septiembre 2016 </option>
	<option value='http://www.cronica3.com/2016/08/'> agosto 2016 </option>
	<option value='http://www.cronica3.com/2016/07/'> julio 2016 </option>
	<option value='http://www.cronica3.com/2016/06/'> junio 2016 </option>
	<option value='http://www.cronica3.com/2016/05/'> mayo 2016 </option>
	<option value='http://www.cronica3.com/2016/04/'> abril 2016 </option>
	<option value='http://www.cronica3.com/2016/03/'> marzo 2016 </option>
	<option value='http://www.cronica3.com/2016/02/'> febrero 2016 </option>
	<option value='http://www.cronica3.com/2016/01/'> enero 2016 </option>
	<option value='http://www.cronica3.com/2015/12/'> diciembre 2015 </option>
	<option value='http://www.cronica3.com/2015/11/'> noviembre 2015 </option>
	<option value='http://www.cronica3.com/2015/10/'> octubre 2015 </option>
	<option value='http://www.cronica3.com/2015/09/'> septiembre 2015 </option>
	<option value='http://www.cronica3.com/2015/08/'> agosto 2015 </option>
	<option value='http://www.cronica3.com/2015/07/'> julio 2015 </option>
	<option value='http://www.cronica3.com/2015/06/'> junio 2015 </option>
	<option value='http://www.cronica3.com/2015/05/'> mayo 2015 </option>
	<option value='http://www.cronica3.com/2015/04/'> abril 2015 </option>
	<option value='http://www.cronica3.com/2015/03/'> marzo 2015 </option>
	<option value='http://www.cronica3.com/2015/02/'> febrero 2015 </option>
	<option value='http://www.cronica3.com/2015/01/'> enero 2015 </option>
	<option value='http://www.cronica3.com/2014/12/'> diciembre 2014 </option>
	<option value='http://www.cronica3.com/2014/11/'> noviembre 2014 </option>
	<option value='http://www.cronica3.com/2014/10/'> octubre 2014 </option>
	<option value='http://www.cronica3.com/2014/09/'> septiembre 2014 </option>
	<option value='http://www.cronica3.com/2014/08/'> agosto 2014 </option>
	<option value='http://www.cronica3.com/2014/07/'> julio 2014 </option>
	<option value='http://www.cronica3.com/2014/06/'> junio 2014 </option>
	<option value='http://www.cronica3.com/2014/05/'> mayo 2014 </option>
	<option value='http://www.cronica3.com/2014/04/'> abril 2014 </option>
	<option value='http://www.cronica3.com/2014/03/'> marzo 2014 </option>
	<option value='http://www.cronica3.com/2014/02/'> febrero 2014 </option>
	<option value='http://www.cronica3.com/2014/01/'> enero 2014 </option>
	<option value='http://www.cronica3.com/2013/12/'> diciembre 2013 </option>
	<option value='http://www.cronica3.com/2013/11/'> noviembre 2013 </option>
	<option value='http://www.cronica3.com/2013/10/'> octubre 2013 </option>
	<option value='http://www.cronica3.com/2013/09/'> septiembre 2013 </option>
	<option value='http://www.cronica3.com/2013/08/'> agosto 2013 </option>
	<option value='http://www.cronica3.com/2013/07/'> julio 2013 </option>
	<option value='http://www.cronica3.com/2013/06/'> junio 2013 </option>
	<option value='http://www.cronica3.com/2013/05/'> mayo 2013 </option>
	<option value='http://www.cronica3.com/2013/04/'> abril 2013 </option>
	<option value='http://www.cronica3.com/2013/03/'> marzo 2013 </option>
	<option value='http://www.cronica3.com/2013/02/'> febrero 2013 </option>
	<option value='http://www.cronica3.com/2013/01/'> enero 2013 </option>
	<option value='http://www.cronica3.com/2012/12/'> diciembre 2012 </option>
	<option value='http://www.cronica3.com/2012/11/'> noviembre 2012 </option>
	<option value='http://www.cronica3.com/2012/10/'> octubre 2012 </option>
	<option value='http://www.cronica3.com/2012/09/'> septiembre 2012 </option>
	<option value='http://www.cronica3.com/2012/08/'> agosto 2012 </option>
	<option value='http://www.cronica3.com/2012/07/'> julio 2012 </option>
	<option value='http://www.cronica3.com/2012/06/'> junio 2012 </option>
	<option value='http://www.cronica3.com/2012/05/'> mayo 2012 </option>
	<option value='http://www.cronica3.com/2012/04/'> abril 2012 </option>
	<option value='http://www.cronica3.com/2012/03/'> marzo 2012 </option>
	<option value='http://www.cronica3.com/2012/02/'> febrero 2012 </option>
	<option value='http://www.cronica3.com/2012/01/'> enero 2012 </option>
	<option value='http://www.cronica3.com/2011/12/'> diciembre 2011 </option>
	<option value='http://www.cronica3.com/2011/11/'> noviembre 2011 </option>
	<option value='http://www.cronica3.com/2011/10/'> octubre 2011 </option>
	<option value='http://www.cronica3.com/2011/09/'> septiembre 2011 </option>
	<option value='http://www.cronica3.com/2011/08/'> agosto 2011 </option>
	<option value='http://www.cronica3.com/2011/07/'> julio 2011 </option>
	<option value='http://www.cronica3.com/2011/06/'> junio 2011 </option>
	<option value='http://www.cronica3.com/2011/05/'> mayo 2011 </option>
	<option value='http://www.cronica3.com/2011/04/'> abril 2011 </option>
	<option value='http://www.cronica3.com/2011/03/'> marzo 2011 </option>
	<option value='http://www.cronica3.com/2011/02/'> febrero 2011 </option>
	<option value='http://www.cronica3.com/2011/01/'> enero 2011 </option>
	<option value='http://www.cronica3.com/2010/12/'> diciembre 2010 </option>
	<option value='http://www.cronica3.com/2010/11/'> noviembre 2010 </option>
	<option value='http://www.cronica3.com/2010/10/'> octubre 2010 </option>
	<option value='http://www.cronica3.com/2010/09/'> septiembre 2010 </option>
	<option value='http://www.cronica3.com/2010/08/'> agosto 2010 </option>
	<option value='http://www.cronica3.com/2010/07/'> julio 2010 </option>
	<option value='http://www.cronica3.com/2010/06/'> junio 2010 </option>
	<option value='http://www.cronica3.com/2010/05/'> mayo 2010 </option>
	<option value='http://www.cronica3.com/2010/04/'> abril 2010 </option>
	<option value='http://www.cronica3.com/2010/03/'> marzo 2010 </option>
	<option value='http://www.cronica3.com/2010/02/'> febrero 2010 </option>
	<option value='http://www.cronica3.com/2010/01/'> enero 2010 </option>
	<option value='http://www.cronica3.com/2009/12/'> diciembre 2009 </option>
	<option value='http://www.cronica3.com/2009/11/'> noviembre 2009 </option>
	<option value='http://www.cronica3.com/2009/10/'> octubre 2009 </option>
	<option value='http://www.cronica3.com/2009/09/'> septiembre 2009 </option>
	<option value='http://www.cronica3.com/2009/08/'> agosto 2009 </option>
	<option value='http://www.cronica3.com/2009/07/'> julio 2009 </option>
	<option value='http://www.cronica3.com/2009/06/'> junio 2009 </option>
	<option value='http://www.cronica3.com/2009/05/'> mayo 2009 </option>
	<option value='http://www.cronica3.com/2009/04/'> abril 2009 </option>
	<option value='http://www.cronica3.com/2009/03/'> marzo 2009 </option>
	<option value='http://www.cronica3.com/2009/02/'> febrero 2009 </option>
	<option value='http://www.cronica3.com/2009/01/'> enero 2009 </option>
	<option value='http://www.cronica3.com/2008/12/'> diciembre 2008 </option>
	<option value='http://www.cronica3.com/2008/11/'> noviembre 2008 </option>
	<option value='http://www.cronica3.com/2008/10/'> octubre 2008 </option>
	<option value='http://www.cronica3.com/2008/09/'> septiembre 2008 </option>
	<option value='http://www.cronica3.com/2008/08/'> agosto 2008 </option>
	<option value='http://www.cronica3.com/2008/07/'> julio 2008 </option>
	<option value='http://www.cronica3.com/2008/06/'> junio 2008 </option>
	<option value='http://www.cronica3.com/2008/05/'> mayo 2008 </option>
	<option value='http://www.cronica3.com/2008/04/'> abril 2008 </option>
	<option value='http://www.cronica3.com/2008/03/'> marzo 2008 </option>
	</select>
	</form>
	</li>-->
	
	
<!--<li><h3>CONTIDOS</h3>
<ul class="subnav">
	<li class="cat-item cat-item-140"><a href="http://www.cronica3.com/category/breves/" title="Ver todas las entradas archivadas en Breves">Breves</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.cronica3.com/category/cronica/" title="Ver todas las entradas archivadas en Crónica">Crónica</a>
</li>
	<li class="cat-item cat-item-300"><a href="http://www.cronica3.com/category/deportes/" title="Ver todas las entradas archivadas en Deportes">Deportes</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.cronica3.com/category/opinion/" title="Ver todas las entradas archivadas en Opinión">Opinión</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.cronica3.com/category/temas/" title="Ver todas las entradas archivadas en Política">Política</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.cronica3.com/category/portada/" title="Ver todas las entradas archivadas en Portada">Portada</a>
</li>
</ul>
</li>-->


<!--INICIO SECCION OPINION SIDEBAR-->

<!--FIN SECCION OPINION SIDEBAR -->


<h3>
Cr&oacute;nica3 a mari&ntilde;a
</h3>

<!--END SIDELIST--> 
</div><!--END SIDEBAR--></div>


<div id="footer">



 
<!-- INICIO PUBLICIDADE ABAIXO 640X50 -->
 
 <!--AQUI DEBAIXO O CODIGO DA PUBLICIDADE-->



 
<!-- FIN PUBLICIDADE COLUMNA ABAIXO 640x50-->


<P>

		
<div class="footer">
		<h3>Hai un ano foi noticia</h3>
		  <ul>
			 <li><span class="ayb_date">2016-03-28</span>: <a href="http://www.cronica3.com/2016/03/avarentos-e-incompetentes/" title="CADERNOS DA VIAXE. Pois o da Europa dos Estados rematou por ser a máxima expresión de todos os defectos dos malos políticos: a burremia, a i &hellip;">Avarentos e incompetentes</a></li><li><span class="ayb_date">2016-03-28</span>: <a href="http://www.cronica3.com/2016/03/amodino-tenda-bar-e-o-espazo-agroecoloxico-a-estruga-organizan-e-ribadeo-os-obradoiros-pola-soberania-alimentar/" title="Ribadeo, 28 de marzo de 2016.- Amodiño Tenda-Bar e o Espazo Agroecolóxico A Estruga organizan, ao longo deste ano 2016, os “Obradoiros pola &hellip;">Amodiño Tenda-Bar e o Espazo Agroecolóxico A Estruga organizan e Ribadeo os “Obradoiros pola Soberanía Alimentar”</a></li><li><span class="ayb_date">2016-03-28</span>: <a href="http://www.cronica3.com/2016/03/o-goberno-da-deputacion-esixe-a-paralizacion-do-desmantelamento-do-servizo-de-correos-da-provincia/" title="Lugo, 28 de marzo de 2016.- O vicevoceiro provincial do PSOE, Pablo Rivera Capón, e o vicevoceiro provincial do BNG, Antonio Veiga Outeiro, &hellip;">O Goberno da Deputación esixe a paralización do desmantelamento do servizo de Correos da provincia</a></li><li><span class="ayb_date">2016-03-28</span>: <a href="http://www.cronica3.com/2016/03/o-mar-de-foz-de-fraggle-rock-e-a-tapa-elixida-por-un-xurado-profesional-como-a-ganadora-da-xiii-ruta-das-tapas/" title="Foz, 28 de marzo de 2016.- Xa se coñece o nome dos gañadores da XIII Ruta das Tapas, que se celebrou en Foz do 24 ao 26 de marzo. O xurado v &hellip;">"O mar de Foz" de Fraggle Rock é a tapa elixida por un xurado profesional como a gañadora da XIII Ruta das Tapas</a></li><li><span class="ayb_date">2016-03-28</span>: <a href="http://www.cronica3.com/2016/03/o-quinteto-de-metais-ribadeo-brass-ofreceu-un-concerto-na-capela-ribadense-da-terceira-orden-en-beneficio-da-asociacion-de-axuda-ao-enfermo-mental-a-marina/" title="Ribadeo, 28 de marzo de 2016.- O quinteto de metais Ribadeo Brass ofreceu un concerto na noite do pasado sábado en beneficio da Asociación d &hellip;">O quinteto de metais Ribadeo Brass ofreceu un concerto na capela ribadense da Terceira Orden en beneficio da Asociación de Axuda ao Enfermo Mental A Mariña</a></li><li><span class="ayb_date">2016-03-28</span>: <a href="http://www.cronica3.com/2016/03/venda-anticipada-para-a-visita-a-vista-alegre-do-todopoderoso-movistar-inter/" title="Burela, 28 de marzo de 2016.- Os heroes laranxas de Guadalajara 2016 xa preparan a súa revancha para a chegada do todopoderoso Movistar Inte &hellip;">Venda anticipada para a visita a Vista Alegre do todopoderoso Movistar Inter</a></li><li><span class="ayb_date">2016-03-28</span>: <a href="http://www.cronica3.com/2016/03/este-luns-abriuse-o-prazo-para-solicitar-praza-na-escola-infantil-municipal-de-cervo/" title="Cervo, 28 de marzo 2016.- Este luns abriuse o prazo para solicitar praza na Escola Infantil Municipal. Éste permanecerá aberto ata o día 28 &hellip;">Este luns abriuse o prazo para solicitar praza na Escola Infantil Municipal de Cervo</a></li><li><span class="ayb_date">2016-03-28</span>: <a href="http://www.cronica3.com/2016/03/acisa-ribadeo-fai-un-balance-positivo-da-semana-santa-de-2016/" title="Ribadeo, 28 de marzo de 2016.- Acisa fai un balance positivo da Semana Santa en Ribadeo. Desde a directiva sinalan que &quot;os días festivo &hellip;">Acisa Ribadeo fai un balance positivo da Semana Santa de 2016</a></li><li><span class="ayb_date">2016-03-28</span>: <a href="http://www.cronica3.com/2016/03/as-oficinas-de-turismo-de-ribadeo-e-das-catedrais-recibiron-mais-de-cinco-mil-consultas-nesta-semana-santa/" title="Ribadeo, 28 de marzo 2016.- Máis de cinco mil consultas recibiron as oficinas de turismo de Ribadeo e das Catedrais durante esta Semana Sant &hellip;">As oficinas de turismo de Ribadeo e das Catedrais recibiron máis de cinco mil consultas nesta Semana Santa</a></li><li><span class="ayb_date">2016-03-28</span>: <a href="http://www.cronica3.com/2016/03/o-grupo-popular-rexeita-a-prohibicion-que-a-ue-quere-imponer-a-flota-de-arrastre-en-profundidades-superiores-aos-800-metros/" title="Santiago, 28 de marzo de 2016.- O Grupo Parlamentario Popular rexeita a intención da Unión Europea de establecer unha prohibición xenérica á &hellip;">O Grupo Popular rexeita a prohibición que a UE quere impoñer á flota de arrastre en profundidades superiores aos 800 metros</a></li><li><span class="ayb_date">2016-03-28</span>: <a href="http://www.cronica3.com/2016/03/o-alcalde-de-foz-fai-un-balance-moi-positivo-da-semana-santa-con-moita-afluencia-de-publico-nos-actos-liturxicos-e-de-lecer-en-xeral/" title="Foz, 28 de marzo de 2016.- O alcalde focense, Javier Jorge Castiñeira, fai un balance moi positivo da tempada de Semana Santa, que contou co &hellip;">O alcalde de Foz fai un balance moi positivo da Semana Santa con moita afluencia de público nos actos litúrxicos e de lecer en xeral</a></li><li><span class="ayb_date">2016-03-28</span>: <a href="http://www.cronica3.com/2016/03/o-psoe-esixe-a-xunta-a-inmediata-dotacion-de-hemodinamica-24-horas-e-a-publicacion-dos-datos-de-mortalidade/" title="Lugo, 28 de marzo de 2016.- Os voceiros socialistas na Deputación e no Concello de Lugo, Álvaro Santos e Miguel Fernández, xunto á coordinad &hellip;">O PSOE esixe á Xunta a inmediata dotación de Hemodinámica 24 horas e a publicación dos datos de mortalidade</a></li><li><span class="ayb_date">2016-03-28</span>: <a href="http://www.cronica3.com/2016/03/no-pleno-ordinario-de-ribadeo-que-se-celebrara-este-martes-aprobarase-o-orzamento-municipal-para-2016-que-ascende-a-mais-de-nove-millons-de-euros/" title="Ribadeo, 28 de marzo de 2016.- No pleno ordinario que se celebrará este martes no Concello ribadense someterase a aprobación o presuposto mu &hellip;">No pleno ordinario de Ribadeo, que se celebrará este martes, aprobarase o orzamento municipal para 2016, que ascende a máis de nove millóns de euros</a></li><li><span class="ayb_date">2016-03-28</span>: <a href="http://www.cronica3.com/2016/03/o-grupo-provincial-do-pp-quere-facilitar-que-os-concellos-e-o-tecido-asociativo-conten-con-financiamento-da-deputacion-de-lugo/" title="Lugo, 28 de marzo de 2016.- O Grupo Provincial do PP quere facilitar no Pleno deste martes que os concellos e o tecido asociativo da provinc &hellip;">O Grupo Provincial do PP quere facilitar que os Concellos e o tecido asociativo conten con financiamento da Deputación de Lugo</a></li><li><span class="ayb_date">2016-03-28</span>: <a href="http://www.cronica3.com/2016/03/a-area-de-cultura-da-deputacion-celebrou-o-dia-mundial-do-teatro-cun-acto-simbolico/" title="Lugo, 28 de marzo do 2016.- O Delegado de Cultura na Deputación de Lugo, Xosé Ferreiro, participou na mañá deste luns no acto organizado pol &hellip;">A Área de Cultura da Deputación celebrou o Día Mundial do Teatro cun acto simbólico</a></li>		  </ul>
		</div>
		



<P><P>


 <script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.cronica3.com\/wp-admin\/admin-ajax.php","post_id":"84592"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronica3.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>

  &#169; 2017 <span class="url fn org"></span> | 

<B><a href="http://www.cronica3.com">Crónica3 A Mari&ntilde;a 2008 - 2012 </a> | <a href="http://www.cronica3.com/feed/"> RSS </a> | 
<a href="http://www.cronica3.com/contacto"><em>Contacto</em></a> | 
<a href="http://www.cronica3.com/informacion"><em>Informaci&oacute;n legal</em></a></B>

  <!-- 81 queries. 0,241 seconds. -->





<!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=4327651; 
var sc_invisible=1; 
var sc_partition=54; 
var sc_click_stat=1; 
var sc_security="6d8a5964"; 
</script>

<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script><noscript><div class="statcounter"><a title="hit counter" href="http://www.statcounter.com/free_hit_counter.html" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4327651/0/6d8a5964/1/" alt="hit counter" ></a></div></noscript>
<!-- End of StatCounter Code -->






</div>




</body>

</html>