<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="; charset=utf-8" />


<title>  
&raquo; 
Crónica   

 &raquo; Daniel Vega e Jaime de Olano reúnense coa xunta directiva da federación de comercio de A MariñaCronica3.com A Mari&ntilde;a - costa de Lugo - informaci&oacute;n da Mari&ntilde;a lucense </title>
<link rel="stylesheet" href="http://www.cronica3.com/wp-content/themes/cronica3/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.cronica3.com/wp-content/themes/cronica3/nav.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.cronica3.com/wp-content/themes/cronica3/print.css" type="text/css" media="print" />


<!-- Fmw0rGlVuIQUEtTdxdmxweL-9A4  --> 
<script type="text/javascript" src="http://www.cronica3.com/wp-content/themes/cronica3/js/dropdowns.js"></script>

<link rel="alternate" type="application/rss+xml" title=" RSS Feed" href="http://www.cronica3.com/feed/" />
<META NAME="Author" CONTENT="crónica3.com">
<META NAME="Subject" CONTENT="Xornal dixital da costa de Lugo">
<META NAME="Description" CONTENT="Xornal dixital da costa de Lugo, A Mariña lucense">
<META NAME="Keywords" CONTENT="A Mariña, Costa de Lugo, Viveiro, Ribadeo, Foz, Burela, Mondoñedo">
<meta name="geo.region" content="ES-GA" />
<meta name="geo.placename" content="Lugo" />
<meta http-equiv="Refresh" content="600; url=http://www.cronica3.com/" />
<META name="y_key" content="f01d057dbe99630b" />

<link rel="pingback" href="" />


<!-- All in One SEO Pack 2.3.8 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Santiago, 7 de abril de 2017.- O deputado do Grupo Popular Daniel Vega, acompañado do deputado no Congreso Jaime de Olano e o presidente do PP de Viveiro," />

<link rel="canonical" href="http://www.cronica3.com/2017/04/daniel-vega-e-jaime-de-olano-reunense-coa-xunta-directiva-da-federacion-de-comercio-de-a-marina/" />
<!-- /all in one seo pack -->

            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.5 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-74199536-2']);
				            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
			<link rel='stylesheet' id='wp125style-css'  href='http://www.cronica3.com/wp-content/plugins/wp125/wp125.css?ver=27ad63430edad60564d35a8c5e9b191c' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cronica3.com/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.cronica3.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cronica3.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronica3.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Que non nos enganen' href='http://www.cronica3.com/2017/04/que-non-nos-enganen/' />
<link rel='next' title='APAGA participa estes días en Estonia nunha xuntanza do proxecto de asociación estratéxica networking on mobility and innovation in vocational training' href='http://www.cronica3.com/2017/04/apaga-participa-estes-dias-en-estonia-nunha-xuntanza-do-proxecto-de-asociacion-estratexica-networking-on-mobility-and-innovation-in-vocational-training/' />

<link rel='shortlink' href='http://www.cronica3.com/?p=84882' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.cronica3.com/?wordfence_logHuman=1&hid=83DE069DA9DBCBE8BA5240FAC8F25B95');
</script><link rel="stylesheet" type="text/css" media="all" href="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/style.css"><!-- Vipers Video Quicktags v6.4.5 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.cronica3.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

</head>
<body>
<div id="page" class="clearfloat">

<div class="clearfloat">
<div id="branding" class="left">
<h1><a href="http://www.cronica3.com/">
</a></h1><div class="description"></div>
</div>

<div class="right">

09 de Abril de 2017</b>
<BR>

<form method="get" id="searchform" action="http://www.cronica3.com/">
<div><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="buscar!" class="button" />
</div>
</form>

<BR>

<!-- menu de contacto*****************************************************-->
<a href="mailto:info@cronica3.com?subject=Asunto&amp;body=Mensaxe"
 title="correo">Correo</a> |
<a
 href="javascript:window.external.AddFavorite('http://www.cronica3.com','Cronica3 A Mariña');">Favoritos&nbsp;</a> |
<a href="javascript:window.print();" title="imprimir">Imprimir
</a>&nbsp;&nbsp;
<div id="menu_contacto">
<!--<li><a href="#" title="contacto">Contacto</a></li>--><!--<li><a href="#" title="rss">RSS|</a></li>--></div>
<!-- fin de menu de contacto-->

<BR>

</div>
</div>

<ul id="nav" class="clearfloat">
<li><a href="http://www.cronica3.com/" class="on">.: Portada</a></li> 

<li class="page_item page-item-2482"><a href="http://www.cronica3.com/cronica/">Crónica</a></li>
<li class="page_item page-item-2483"><a href="http://www.cronica3.com/temas/">Política</a></li>
<li class="page_item page-item-2484"><a href="http://www.cronica3.com/opinion/">Opinión</a></li>
<li class="page_item page-item-2485"><a href="http://www.cronica3.com/breves/">Breves</a></li>
<li class="page_item page-item-14373"><a href="http://www.cronica3.com/deportes/">Deportes</a></li>
<li class="page_item page-item-1504"><a href="http://www.cronica3.com/mais-medios/">Máis Medios</a></li>
<li class="page_item page-item-20622 page_item_has_children"><a href="http://www.cronica3.com/servizos/">Servizos</a>
<ul class='children'>
	<li class="page_item page-item-26504"><a href="http://www.cronica3.com/servizos/indicadores/">Indicadores comarcais</a></li>
	<li class="page_item page-item-26680"><a href="http://www.cronica3.com/servizos/bolsa/">Bolsa</a></li>
	<li class="page_item page-item-26507"><a href="http://www.cronica3.com/servizos/sorteos/">Sorteos</a></li>
	<li class="page_item page-item-26503"><a href="http://www.cronica3.com/servizos/quinielas/">Quinielas</a></li>
	<li class="page_item page-item-26511"><a href="http://www.cronica3.com/servizos/resultados-deportivos/">Resultados LF/LFS</a></li>
	<li class="page_item page-item-26506"><a href="http://www.cronica3.com/servizos/programacion-tv/">Programación Tv</a></li>
	<li class="page_item page-item-26508"><a href="http://www.cronica3.com/servizos/o-tempo/">Información meteorolóxica</a></li>
	<li class="page_item page-item-26512"><a href="http://www.cronica3.com/servizos/xogos-pasatempos/">Pasatempos</a></li>
</ul>
</li>
<li class="page_item page-item-26"><a href="http://www.cronica3.com/contacto/">Contacto</a></li>
<li class="page_item page-item-29055"><a href="http://www.cronica3.com/publicidade/">Publicidade</a></li>
<li class="page_item page-item-33632"><a href="http://www.cronica3.com/videoteca/">Videoteca</a></li>



</ul>
	<div id="content">

	
		<div class="post" id="post-84882">
			<h2>Daniel Vega e Jaime de Olano reúnense coa xunta directiva da federación de comercio de A Mariña</h2>
			
			<small><!--INICIO INACTIVO By  <a href="http://www.cronica3.com/author/redac/" title="Entradas de redac" rel="author">redac</a> &bull; FIN INACTIVO-->08-04-17 <!--&bull; Secci&oacute;n: <a href="http://www.cronica3.com/category/cronica/" title="Ver todas las entradas en Crónica" rel="category tag">Crónica</a>--></small>
		
		
			<div class="entry">
				<p><img src="http://www.cronica3.com/wp-content/uploads/2017/04/Daniel-Vega-coa-Federación-Comercio-A-Mariña.jpg" alt="Daniel Vega coa Federación Comercio A Mariña" width="390" height="229" class="aligncenter size-full wp-image-84883" />Santiago, 7 de abril de 2017.- O deputado do Grupo Popular Daniel Vega, acompañado do deputado no Congreso Jaime de Olano e o presidente do PP de Viveiro, Antonio Bouza, reuniuse esta mañá coa Xunta Directiva da Federación de Comercio de A Mariña, encabezada polo su presidente, Ángel Vázquez.</p>
<p>O obxectivo deste encontro foi “escoitar as inquedanzas do día a día da Federación de Comercio de A Mariña, unha entidade moi importante como promotora e xeradora de emprego”, salientou o deputado popular. Neste sentido, apuntou que “co seu traballo colabora no asentamento de poboación nos diferentes concellos e impulsa economicamente a comarca”.</p>
<p>“Desde o Partido Popular consideramos necesario e importante estar en permanente contacto co traballo que desenvolven este tipo de entidades, facilitando unha relación de intercambio de iniciativas e propostas”, dixo Daniel Vega.</p>
<p>Ademais,  considerou “necesario render contas do traballo que se está a realizar desde as diferentes institucións, neste caso desde o Parlamento de Galicia e o Congreso dos Deputados, para que saiban que nestas cámaras poden facer chegar a súa voz a través dos seus representantes políticos”.</p>
<!-- Begin WP-Social-Bookmarking -->
<div class="WP-Social-Bookmarking"> 
<a href="http://www.websitepin.com/?f=aHR0cDovL3d3dy5jcm9uaWNhMy5jb20vMjAxNy8wNC9kYW5pZWwtdmVnYS1lLWphaW1lLWRlLW9sYW5vLXJldW5lbnNlLWNvYS14dW50YS1kaXJlY3RpdmEtZGEtZmVkZXJhY2lvbi1kZS1jb21lcmNpby1kZS1hLW1hcmluYS8=&l=es-ES" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.websitepin.com']);" target="_blank" title="Website Pin"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/onlinerel.png" style="width:24px;height:24px;border:0px;" alt="Website Pin" title="Website Pin" /></a>
<a href="http://facebook.com/sharer.php?u=http://www.cronica3.com/2017/04/daniel-vega-e-jaime-de-olano-reunense-coa-xunta-directiva-da-federacion-de-comercio-de-a-marina/&amp;t=Daniel Vega e Jaime de Olano reúnense coa xunta directiva da federación de comercio de A Mariña" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://facebook.com']);" target="_blank" rel="nofollow" title="Facebook"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/facebook.png" style="width:24px;height:24px;border:0px;" alt="Facebook" title="Facebook" /></a>
<a data-pin-config="none" href="//pinterest.com/pin/create/button/?url=&media=&description=Daniel Vega e Jaime de Olano reúnense coa xunta directiva da federación de comercio de A Mariña"  data-pin-do="buttonPin" ><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
 <!-- G +1 button --> <g:plusone    annotation="none"></g:plusone>
<a href="http://twitter.com/home?status=http://www.cronica3.com/?p=84882  Daniel Vega e Jaime de Olano reúnense coa xunta directiva da federación de comercio de A Mariña" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://twitter.com']);" target="_blank" rel="nofollow" title="Twitter"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/twitter.png" style="width:24px;height:24px;border:0px;" alt="Twitter" title="Twitter" /></a>
<a href="http://www.myspace.com/Modules/PostTo/Pages/?c=http://www.cronica3.com/2017/04/daniel-vega-e-jaime-de-olano-reunense-coa-xunta-directiva-da-federacion-de-comercio-de-a-marina/&t=Daniel Vega e Jaime de Olano reúnense coa xunta directiva da federación de comercio de A Mariña" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.myspace.com']);" target="_blank" rel="nofollow" title="Myspace"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/myspace.png" style="width:24px;height:24px;border:0px;" alt="Myspace" title="Myspace" /></a>
<a href="http://friendfeed.com/share?url=http://www.cronica3.com/2017/04/daniel-vega-e-jaime-de-olano-reunense-coa-xunta-directiva-da-federacion-de-comercio-de-a-marina/&title=Daniel Vega e Jaime de Olano reúnense coa xunta directiva da federación de comercio de A Mariña" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://friendfeed.com']);" target="_blank" rel="nofollow" title="Friendfeed"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/friendfeed.png" style="width:24px;height:24px;border:0px;" alt="Friendfeed" title="Friendfeed" /></a>
<a href="http://www.technorati.com/faves?add=http://www.cronica3.com/2017/04/daniel-vega-e-jaime-de-olano-reunense-coa-xunta-directiva-da-federacion-de-comercio-de-a-marina/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.technorati.com']);" target="_blank" rel="nofollow" title="Technorati"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/technorati.png" style="width:24px;height:24px;border:0px;" alt="Technorati" title="Technorati" /></a>
<a href="http://del.icio.us/post?url=http://www.cronica3.com/2017/04/daniel-vega-e-jaime-de-olano-reunense-coa-xunta-directiva-da-federacion-de-comercio-de-a-marina/&amp;title=Daniel Vega e Jaime de Olano reúnense coa xunta directiva da federación de comercio de A Mariña" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://del.icio.us']);" target="_blank" rel="nofollow" title="del.icio.us"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/delicious.png" style="width:24px;height:24px;border:0px;" alt="del.icio.us" title="del.icio.us" /></a>
<a href="http://digg.com/submit?phase=2&amp;url=http://www.cronica3.com/2017/04/daniel-vega-e-jaime-de-olano-reunense-coa-xunta-directiva-da-federacion-de-comercio-de-a-marina/&amp;title=Daniel Vega e Jaime de Olano reúnense coa xunta directiva da federación de comercio de A Mariña" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://digg.com']);" target="_blank" rel="nofollow" title="Digg"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/digg.png" style="width:24px;height:24px;border:0px;" alt="Digg" title="Digg" /></a>
<a href="http://google.com/bookmarks/mark?op=add&amp;bkmk=http://www.cronica3.com/2017/04/daniel-vega-e-jaime-de-olano-reunense-coa-xunta-directiva-da-federacion-de-comercio-de-a-marina/&amp;title=Daniel Vega e Jaime de Olano reúnense coa xunta directiva da federación de comercio de A Mariña" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://google.com']);" target="_blank" rel="nofollow" title="Google"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/google.png" style="width:24px;height:24px;border:0px;" alt="Google" title="Google" /></a>
<a href="http://stumbleupon.com/submit?url=http://www.cronica3.com/2017/04/daniel-vega-e-jaime-de-olano-reunense-coa-xunta-directiva-da-federacion-de-comercio-de-a-marina/&amp;title=Daniel Vega e Jaime de Olano reúnense coa xunta directiva da federación de comercio de A Mariña&amp;newcomment=Daniel Vega e Jaime de Olano reúnense coa xunta directiva da federación de comercio de A Mariña" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://stumbleupon.com']);" target="_blank" rel="nofollow" title="StumbleUpon"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/stumbleupon.png" style="width:24px;height:24px;border:0px;" alt="StumbleUpon" title="StumbleUpon" /></a>
<a href="http://wordpress-themes.premiumresponsive.com/?f=aHR0cDovL3d3dy5jcm9uaWNhMy5jb20vMjAxNy8wNC9kYW5pZWwtdmVnYS1lLWphaW1lLWRlLW9sYW5vLXJldW5lbnNlLWNvYS14dW50YS1kaXJlY3RpdmEtZGEtZmVkZXJhY2lvbi1kZS1jb21lcmNpby1kZS1hLW1hcmluYS8=&l=es-ES" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://wordpress-themes.premiumresponsive.com']);" target="_blank" title="Premium Responsive"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/elipets.png" style="width:24px;height:24px;border:0px;" alt="Premium Responsive" title="Premium Responsive" /></a>
</div><br /> 
<!-- G+ script --> <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
 <!-- End WP-Social-Bookmarking -->


								</div>
					
				
			
			
<!-- INICIO PUBLICIDADE 640xXXX	//-->
<!-- FIN PUBLICIDADE 640xXXX	//-->


				
<!-- INICIO INACTiVO				
			
						


<div id="writer" class="clearfloat">
<img src="http://www.cronica3.com/wp-content/themes/____redac.jpg" alt="" />
<p class="right"><strong><a href="http://www.cronica3.com/author/redac/" title="Entradas de redac" rel="author">redac</a></strong> is <br />
<span><a href="mailto:fm@fmpublicidade.com" title="Email this author">Email this author</a> | All posts by <a href="http://www.cronica3.com/author/redac/" title="Entradas de redac" rel="author">redac</a></span></p>
</div>FIN IN INACTIVO-->
<!--END WRITER-->


				<!--<p class="postmetadata alt">
					<small>
						This entry was posted
												on Sábado, abril 8th, 2017 at 16:34						and is filed un<small>
						<a href="http://www.cronica3.com/category/cronica/" title="Ver todas las entradas en Crónica" rel="category tag">Crónica</a>						</small>der .
						You can follow any responses to this entry through the 
						<a href='http://www.cronica3.com/2017/04/daniel-vega-e-jaime-de-olano-reunense-coa-xunta-directiva-da-federacion-de-comercio-de-a-marina/feed/'>RSS 2.0</a> feed.

													Both comments and pings are currently closed.

											</small>				</p> -->

		  </div>
		

<!--INICIO 2 INACTIVO	
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<!-- <p class="nocomments">Xa non se admiten comentarios.</p> -->

	


	<!--FIN 2 INACTIVO-->
	</div>

	<div id="sidebar">
		<ul id="sidelist">
	

	
<!--INICIO SECCION OPINION SIDEBAR-->

<!--FIN SECCION OPINION SIDEBAR -->
	
<!--EMPEZA A IMPRIMIRSE DE WIDGETS -->

		
	<li id="wysiwyg_widgets_widget-77" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="https://www.facebook.com/aciafozcca/?fref=ts" target="_blank"><img class="aligncenter size-full wp-image-84721" alt="CCAFoz_TAPAS17_BANNER290px+" src="http://www.cronica3.com/wp-content/uploads/2017/04/CCAFoz_TAPAS17_BANNER290px+.gif" width="290" height="290" /></a></p>
<!-- / WYSIWYG Widgets --></li><li id="wysiwyg_widgets_widget-71" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.escapadasbienestar.com" target="_blank"><img class="aligncenter size-full wp-image-83120" alt="tu experiencia relax en asturias" src="http://www.cronica3.com/wp-content/uploads/2017/01/tu-experiencia-relax-en-asturias.gif" width="290" height="139" /></a></p>
<!-- / WYSIWYG Widgets --></li><li id="wysiwyg_widgets_widget-26" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="https://www.facebook.com/pages/RadioVoz-A-Mari%C3%B1a/967010066652409?fref=ts" target="_blank"><img class="aligncenter size-full wp-image-69665" alt="RADIO VOZ A MARIÑA" src="http://www.cronica3.com/wp-content/uploads/2015/09/RADIO-VOZ-A-MARIÑA.jpg" width="289" height="216" /></a></p>
<!-- / WYSIWYG Widgets --></li><li id="wysiwyg_widgets_widget-23" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.faroocionorte.com/" target="_blank"><img class="aligncenter size-full wp-image-73658" alt="NUEVO BANNER FARO OCIO NORTE" src="http://www.cronica3.com/wp-content/uploads/2016/02/NUEVO-BANNER-FARO-OCIO-NORTE.gif" width="290" height="500" /></a></p>
<!-- / WYSIWYG Widgets --></li><li id="wysiwyg_widgets_widget-7" class="widget widget_wysiwyg_widgets_widget"></li><li id="text-1532413922" class="widget widget_text">			<div class="textwidget"></div>
		</li><li id="sideblog--2" class="widget widget_sideblog"><ul><li><b><a href="http://www.cronica3.com/2017/04/instalada-en-viveiro-a-escultura-en-homenaxe-aos-cofrades-de-viveiro-coa-que-colaborou-o-goberno-da-deputacion/" title="Instalada en Viveiro a escultura en homenaxe aos Cofrades de Viveiro, coa que colaborou o Goberno da Deputación">Instalada en Viveiro a escultura en homenaxe aos Cofrades de Viveiro, coa que colaborou o Goberno da Deputación</a> </b><p><img src="http://www.cronica3.com/wp-content/uploads/2017/04/Inauguración-Estatua-II1.jpg" alt="Inauguración Estatua II" width="291" height="164" class="aligncenter size-full wp-image-84875" />A Deputada de Economía, Mayra García Bermúdez, a Alcaldesa de Viveiro, María Loureiro García, o Presidente da Xunta de Cofradías, José Veiga Golpe, e autoridades da provincia, participaron este sábado, acompañados dun cento de veciños, na inauguración da escultura pública en homenaxe aos Cofrades de Viveiro “Os heraldos do Encontro”. A estatua, quedou instalada nunha das beiras da Igrexa de San Francisco, no centro urbano do Concello de Viveiro.</p>
 </li><li><b><a href="http://www.cronica3.com/2017/04/pasada-das-cabras-realiza-a-4a-etapa-camino-natural-da-ruta-do-cantabrico/" title="Pasada das cabras realiza a 4ª etapa camiño natural da ruta do Cantabrico">Pasada das cabras realiza a 4ª etapa camiño natural da ruta do Cantabrico</a> </b><p><img src="http://www.cronica3.com/wp-content/uploads/2017/04/P1010001.jpg" alt="OLYMPUS DIGITAL CAMERA" width="290" height="149" class="aligncenter size-full wp-image-84872" />Participaron medio centenar de senderistas nun día espléndido, percorredno os 17 Km. que separan Barreiros e a praia de Llas. Deixando atrás o Concello de Barreiros para bordear a ría do río Masma ata Foz e rematar na praia de Llas.</p>
 </li><li><b><a href="http://www.cronica3.com/2017/04/este-domingo-remata-a-semana-do-deporte-en-burela/" title="Este domingo remata a semana do deporte en Burela">Este domingo remata a semana do deporte en Burela</a> </b><p><img src="http://www.cronica3.com/wp-content/uploads/2017/04/080417-Foto-Enduro-Burela.jpg" alt="080417 Foto Enduro Burela" width="290" height="205" class="aligncenter size-full wp-image-84870" />Nas últimas horas seguiron as actividades previstas. Camilo Vázquez, de Salutrans, pronunciou onte unha conferencia sobre "Primeiros auxilios no deporte"; hoxe Simón Río e Alejandro Paleo falaron das súas experiencias como deportistas amateur; e presentouse o percorrido do Circuíto Enduro Monte Castelo, que se celebrará os días 27 e 28 de maio. O domingo, haberá sendeirismo e pádel.</p>
 </li><li><b><a href="http://www.cronica3.com/2017/04/apaga-participa-estes-dias-en-estonia-nunha-xuntanza-do-proxecto-de-asociacion-estratexica-networking-on-mobility-and-innovation-in-vocational-training/" title="APAGA participa estes días en Estonia nunha xuntanza do proxecto de asociación estratéxica networking on mobility and innovation in vocational training">APAGA participa estes días en Estonia nunha xuntanza do proxecto de asociación estratéxica networking on mobility and innovation in vocational training</a> </b><p>Alí estase a presentar o traballo realizado polos diferentes socios participantes neste proxecto, as actividades de difusión, as experiencias realizadas cos estudantes co editor de libros electrónicos e fan tamén unha avaliación da implementación dos libros electrónicos en centros asociados.<br />
No encontro analízase o informe económico do proxecto, a súa sostenibilidade e os proxectos de mobilidade con estudantes entre os socios, entre outros aspectos.  </p>
 </li><li><b><a href="http://www.cronica3.com/2017/04/presentacion-da-novela-mundosueno-en-burela/" title="Presentación da novela Mundosueño en Burela ">Presentación da novela Mundosueño en Burela </a> </b><p><img src="http://www.cronica3.com/wp-content/uploads/2017/04/FullSizeRender.jpg" alt="FullSizeRender" width="290" height="184" class="aligncenter size-full wp-image-84862" />Mundosueño de Elias Noel, gañadora do 1 premio de Narrativa Xuvenil Kifbook, foi presentada na libreria Nobel de Burela, completando o ciclo de divulgacion na Comarca de A Mariña. Estiveron acompañando na mesa, ao mestre e escritor Elias Noel : o dramaturgo Francisco Piñeiro, a critica literaria Julia Labrador, a escritora Rita Morrigan  e o cantautor Hugo Eiroá. Tamén se contou entre os asistentes coa presenza da delegada provincial da Consellería de Cultura María José Gómez.</p>
 </li><li><b><a href="http://www.cronica3.com/2017/04/rematou-na-casa-da-xunventude-en-burela-o-obradoiro-sobre-sexoloxia-que-se-desenvolveu-durante-as-ultimas-semanas/" title="Rematou na Casa da Xunventude, en Burela, o obradoiro sobre sexoloxía que se desenvolveu durante as últimas semanas">Rematou na Casa da Xunventude, en Burela, o obradoiro sobre sexoloxía que se desenvolveu durante as últimas semanas</a> </b><p><img src="http://www.cronica3.com/wp-content/uploads/2017/04/070417-Foto-taller-sexualidade-Burela.jpg" alt="070417 Foto taller sexualidade Burela" width="290" height="198" class="aligncenter size-full wp-image-84833" />Estaba destinado a xóvenes maiores de 18 años e foi impartido por Raquel Graña, que é psicóloga, sexóloga e coach educativa. A actividade enmárcase na programación organizada pola Concellería de Xuventude burelesa.</p>
 </li><li><b><a href="http://www.cronica3.com/2017/04/o-alcalde-e-a-concelleira-de-medio-ambiente-noelia-ma-ben-trasladaronse-a-area-recreativa-do-monte-castelo-onde-ao-longo-dos-vindeiros-dias-se-procedera-a-plantar-200-arbores-autoctonas-tal-e-como/" title="O alcalde e a concelleira de Medio Ambiente, Noelia Mª Ben, trasladáronse á area recreativa do Monte Castelo, onde ao longo dos vindeiros días se procederá a plantar 200 árbores autóctonas, tal e como anunciaba o rexedor hai uns días">O alcalde e a concelleira de Medio Ambiente, Noelia Mª Ben, trasladáronse á area recreativa do Monte Castelo, onde ao longo dos vindeiros días se procederá a plantar 200 árbores autóctonas, tal e como anunciaba o rexedor hai uns días</a> </b><p><img src="http://www.cronica3.com/wp-content/uploads/2017/04/IMG-20170406-WA0021.jpg" alt="IMG-20170406-WA0021" width="290" height="163" class="aligncenter size-full wp-image-84824" />Alfredo Llano e o concelleiro de Obras e Turismo, Ramiro Fernández, acompañaron ao presidente da Deputación de Lugo, Darío Campos, na visita cursada hoxe a Burela. Estiveron a supervisar diversas obras realizadas na localidade e tamén se achegaron ata o barco museo Reina del Carmen. </p>
 </li></ul></li><li id="wysiwyg_widgets_widget-69" class="widget widget_wysiwyg_widgets_widget"></li><li id="wysiwyg_widgets_widget-70" class="widget widget_wysiwyg_widgets_widget"></li><li id="wysiwyg_widgets_widget-72" class="widget widget_wysiwyg_widgets_widget"></li>
	

	
	<!--<li><h3>Browse Archives</h3>
	<form id="archiveform" action="">
<select name="archive_chrono" onchange="window.location = 
(document.forms.archiveform.archive_chrono[document.forms.archiveform.archive_chrono.selectedIndex].value);">
		<option value='http://www.cronica3.com/2017/04/'> abril 2017 </option>
	<option value='http://www.cronica3.com/2017/03/'> marzo 2017 </option>
	<option value='http://www.cronica3.com/2017/02/'> febrero 2017 </option>
	<option value='http://www.cronica3.com/2017/01/'> enero 2017 </option>
	<option value='http://www.cronica3.com/2016/12/'> diciembre 2016 </option>
	<option value='http://www.cronica3.com/2016/11/'> noviembre 2016 </option>
	<option value='http://www.cronica3.com/2016/10/'> octubre 2016 </option>
	<option value='http://www.cronica3.com/2016/09/'> septiembre 2016 </option>
	<option value='http://www.cronica3.com/2016/08/'> agosto 2016 </option>
	<option value='http://www.cronica3.com/2016/07/'> julio 2016 </option>
	<option value='http://www.cronica3.com/2016/06/'> junio 2016 </option>
	<option value='http://www.cronica3.com/2016/05/'> mayo 2016 </option>
	<option value='http://www.cronica3.com/2016/04/'> abril 2016 </option>
	<option value='http://www.cronica3.com/2016/03/'> marzo 2016 </option>
	<option value='http://www.cronica3.com/2016/02/'> febrero 2016 </option>
	<option value='http://www.cronica3.com/2016/01/'> enero 2016 </option>
	<option value='http://www.cronica3.com/2015/12/'> diciembre 2015 </option>
	<option value='http://www.cronica3.com/2015/11/'> noviembre 2015 </option>
	<option value='http://www.cronica3.com/2015/10/'> octubre 2015 </option>
	<option value='http://www.cronica3.com/2015/09/'> septiembre 2015 </option>
	<option value='http://www.cronica3.com/2015/08/'> agosto 2015 </option>
	<option value='http://www.cronica3.com/2015/07/'> julio 2015 </option>
	<option value='http://www.cronica3.com/2015/06/'> junio 2015 </option>
	<option value='http://www.cronica3.com/2015/05/'> mayo 2015 </option>
	<option value='http://www.cronica3.com/2015/04/'> abril 2015 </option>
	<option value='http://www.cronica3.com/2015/03/'> marzo 2015 </option>
	<option value='http://www.cronica3.com/2015/02/'> febrero 2015 </option>
	<option value='http://www.cronica3.com/2015/01/'> enero 2015 </option>
	<option value='http://www.cronica3.com/2014/12/'> diciembre 2014 </option>
	<option value='http://www.cronica3.com/2014/11/'> noviembre 2014 </option>
	<option value='http://www.cronica3.com/2014/10/'> octubre 2014 </option>
	<option value='http://www.cronica3.com/2014/09/'> septiembre 2014 </option>
	<option value='http://www.cronica3.com/2014/08/'> agosto 2014 </option>
	<option value='http://www.cronica3.com/2014/07/'> julio 2014 </option>
	<option value='http://www.cronica3.com/2014/06/'> junio 2014 </option>
	<option value='http://www.cronica3.com/2014/05/'> mayo 2014 </option>
	<option value='http://www.cronica3.com/2014/04/'> abril 2014 </option>
	<option value='http://www.cronica3.com/2014/03/'> marzo 2014 </option>
	<option value='http://www.cronica3.com/2014/02/'> febrero 2014 </option>
	<option value='http://www.cronica3.com/2014/01/'> enero 2014 </option>
	<option value='http://www.cronica3.com/2013/12/'> diciembre 2013 </option>
	<option value='http://www.cronica3.com/2013/11/'> noviembre 2013 </option>
	<option value='http://www.cronica3.com/2013/10/'> octubre 2013 </option>
	<option value='http://www.cronica3.com/2013/09/'> septiembre 2013 </option>
	<option value='http://www.cronica3.com/2013/08/'> agosto 2013 </option>
	<option value='http://www.cronica3.com/2013/07/'> julio 2013 </option>
	<option value='http://www.cronica3.com/2013/06/'> junio 2013 </option>
	<option value='http://www.cronica3.com/2013/05/'> mayo 2013 </option>
	<option value='http://www.cronica3.com/2013/04/'> abril 2013 </option>
	<option value='http://www.cronica3.com/2013/03/'> marzo 2013 </option>
	<option value='http://www.cronica3.com/2013/02/'> febrero 2013 </option>
	<option value='http://www.cronica3.com/2013/01/'> enero 2013 </option>
	<option value='http://www.cronica3.com/2012/12/'> diciembre 2012 </option>
	<option value='http://www.cronica3.com/2012/11/'> noviembre 2012 </option>
	<option value='http://www.cronica3.com/2012/10/'> octubre 2012 </option>
	<option value='http://www.cronica3.com/2012/09/'> septiembre 2012 </option>
	<option value='http://www.cronica3.com/2012/08/'> agosto 2012 </option>
	<option value='http://www.cronica3.com/2012/07/'> julio 2012 </option>
	<option value='http://www.cronica3.com/2012/06/'> junio 2012 </option>
	<option value='http://www.cronica3.com/2012/05/'> mayo 2012 </option>
	<option value='http://www.cronica3.com/2012/04/'> abril 2012 </option>
	<option value='http://www.cronica3.com/2012/03/'> marzo 2012 </option>
	<option value='http://www.cronica3.com/2012/02/'> febrero 2012 </option>
	<option value='http://www.cronica3.com/2012/01/'> enero 2012 </option>
	<option value='http://www.cronica3.com/2011/12/'> diciembre 2011 </option>
	<option value='http://www.cronica3.com/2011/11/'> noviembre 2011 </option>
	<option value='http://www.cronica3.com/2011/10/'> octubre 2011 </option>
	<option value='http://www.cronica3.com/2011/09/'> septiembre 2011 </option>
	<option value='http://www.cronica3.com/2011/08/'> agosto 2011 </option>
	<option value='http://www.cronica3.com/2011/07/'> julio 2011 </option>
	<option value='http://www.cronica3.com/2011/06/'> junio 2011 </option>
	<option value='http://www.cronica3.com/2011/05/'> mayo 2011 </option>
	<option value='http://www.cronica3.com/2011/04/'> abril 2011 </option>
	<option value='http://www.cronica3.com/2011/03/'> marzo 2011 </option>
	<option value='http://www.cronica3.com/2011/02/'> febrero 2011 </option>
	<option value='http://www.cronica3.com/2011/01/'> enero 2011 </option>
	<option value='http://www.cronica3.com/2010/12/'> diciembre 2010 </option>
	<option value='http://www.cronica3.com/2010/11/'> noviembre 2010 </option>
	<option value='http://www.cronica3.com/2010/10/'> octubre 2010 </option>
	<option value='http://www.cronica3.com/2010/09/'> septiembre 2010 </option>
	<option value='http://www.cronica3.com/2010/08/'> agosto 2010 </option>
	<option value='http://www.cronica3.com/2010/07/'> julio 2010 </option>
	<option value='http://www.cronica3.com/2010/06/'> junio 2010 </option>
	<option value='http://www.cronica3.com/2010/05/'> mayo 2010 </option>
	<option value='http://www.cronica3.com/2010/04/'> abril 2010 </option>
	<option value='http://www.cronica3.com/2010/03/'> marzo 2010 </option>
	<option value='http://www.cronica3.com/2010/02/'> febrero 2010 </option>
	<option value='http://www.cronica3.com/2010/01/'> enero 2010 </option>
	<option value='http://www.cronica3.com/2009/12/'> diciembre 2009 </option>
	<option value='http://www.cronica3.com/2009/11/'> noviembre 2009 </option>
	<option value='http://www.cronica3.com/2009/10/'> octubre 2009 </option>
	<option value='http://www.cronica3.com/2009/09/'> septiembre 2009 </option>
	<option value='http://www.cronica3.com/2009/08/'> agosto 2009 </option>
	<option value='http://www.cronica3.com/2009/07/'> julio 2009 </option>
	<option value='http://www.cronica3.com/2009/06/'> junio 2009 </option>
	<option value='http://www.cronica3.com/2009/05/'> mayo 2009 </option>
	<option value='http://www.cronica3.com/2009/04/'> abril 2009 </option>
	<option value='http://www.cronica3.com/2009/03/'> marzo 2009 </option>
	<option value='http://www.cronica3.com/2009/02/'> febrero 2009 </option>
	<option value='http://www.cronica3.com/2009/01/'> enero 2009 </option>
	<option value='http://www.cronica3.com/2008/12/'> diciembre 2008 </option>
	<option value='http://www.cronica3.com/2008/11/'> noviembre 2008 </option>
	<option value='http://www.cronica3.com/2008/10/'> octubre 2008 </option>
	<option value='http://www.cronica3.com/2008/09/'> septiembre 2008 </option>
	<option value='http://www.cronica3.com/2008/08/'> agosto 2008 </option>
	<option value='http://www.cronica3.com/2008/07/'> julio 2008 </option>
	<option value='http://www.cronica3.com/2008/06/'> junio 2008 </option>
	<option value='http://www.cronica3.com/2008/05/'> mayo 2008 </option>
	<option value='http://www.cronica3.com/2008/04/'> abril 2008 </option>
	<option value='http://www.cronica3.com/2008/03/'> marzo 2008 </option>
	</select>
	</form>
	</li>-->
	
	
<!--<li><h3>CONTIDOS</h3>
<ul class="subnav">
	<li class="cat-item cat-item-140"><a href="http://www.cronica3.com/category/breves/" title="Ver todas las entradas archivadas en Breves">Breves</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.cronica3.com/category/cronica/" title="Ver todas las entradas archivadas en Crónica">Crónica</a>
</li>
	<li class="cat-item cat-item-300"><a href="http://www.cronica3.com/category/deportes/" title="Ver todas las entradas archivadas en Deportes">Deportes</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.cronica3.com/category/opinion/" title="Ver todas las entradas archivadas en Opinión">Opinión</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.cronica3.com/category/temas/" title="Ver todas las entradas archivadas en Política">Política</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.cronica3.com/category/portada/" title="Ver todas las entradas archivadas en Portada">Portada</a>
</li>
</ul>
</li>-->


<!--INICIO SECCION OPINION SIDEBAR-->

<!--FIN SECCION OPINION SIDEBAR -->


<h3>
Cr&oacute;nica3 a mari&ntilde;a
</h3>

<!--END SIDELIST--> 
</div><!--END SIDEBAR--></div>


<div id="footer">



 
<!-- INICIO PUBLICIDADE ABAIXO 640X50 -->
 
 <!--AQUI DEBAIXO O CODIGO DA PUBLICIDADE-->



 
<!-- FIN PUBLICIDADE COLUMNA ABAIXO 640x50-->


<P>

		
<div class="footer">
		<h3>Hai un ano foi noticia</h3>
		  <ul>
			 <li><span class="ayb_date">2016-04-10</span>: <a href="http://www.cronica3.com/2016/04/os-socialistas-acusan-a-xunta-de-buscar-beneficiar-as-grandes-conserveiras-en-contra-da-dop-mexillon-de-galicia/" title="Santiago de Compostela, 10 de abril de 16. O portavoz de Pesca do Grupo Socialista, José Ramón Val, levará ao Pleno desta semana unha interp &hellip;">Os socialistas acusan á Xunta de buscar "beneficiar ás grandes conserveiras en contra da DOP Mexillón de Galicia"</a></li><li><span class="ayb_date">2016-04-10</span>: <a href="http://www.cronica3.com/2016/04/4a-etapa-do-camino-norte/" title="Os sendeiristas de Terras de Lourenzá e de Pasada das Cabras de Burela continúan facendo o Camiño Norte. Este sábado 9 de abril 80 camiñante &hellip;">4ª etapa do Camiño Norte</a></li><li><span class="ayb_date">2016-04-10</span>: <a href="http://www.cronica3.com/2016/04/gotas-para-nixer-dende-burela/" title="A Delegación Municipal de Deportes xunto coa de Medio Ambiente, dentro do programa de actividades para conmemorar o Día Internacional do Dep &hellip;">'Gotas para Níxer' dende Burela</a></li><li><span class="ayb_date">2016-04-10</span>: <a href="http://www.cronica3.com/2016/04/xogaron-con-lume/" title="CADERNOS DA VIAXE. O resultado electoral das estatais do 20-D deu unha combinación clara, atendendo ao-aparente- programa socialdemócrata do &hellip;">Xogaron con lume</a></li><li><span class="ayb_date">2016-04-10</span>: <a href="http://www.cronica3.com/2016/04/a-estrana-polucion-que-cubre-a-marina-cada-primavera/" title="Dende hai uns anos cada primavera observamos unha certa “contaminación” que aparece unha e outra vez en charcos e en auga estancada, tanto e &hellip;">A estraña polución que cubre A Mariña cada primavera</a></li><li><span class="ayb_date">2016-04-10</span>: <a href="http://www.cronica3.com/2016/04/tres-metais-para-o-atletismo-lourenza-no-galego-de-milla-en-ruta/" title="Os membros do Club Atletismo Lourenzá participaban este domingo 10 de abril no Campionato galego de milla en ruta, en Sada. Marcos, Marisa e &hellip;">Tres metais para o Atletismo Lourenzá no galego de milla en ruta</a></li><li><span class="ayb_date">2016-04-10</span>: <a href="http://www.cronica3.com/2016/04/empate-insuficiente-ante-o-as-pontes-2-2/" title="Tras o empate ante o CD As Pontes no Pepe Barrera, o Ribadeo continúa na zona baixa da táboa. Suma un novo punto que se engade ao acadado na &hellip;">Empate insuficiente do Ribadeo ante o As Pontes (2-2)</a></li>		  </ul>
		</div>
		



<P><P>


 <script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.cronica3.com\/wp-admin\/admin-ajax.php","post_id":"84882"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronica3.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>

  &#169; 2017 <span class="url fn org"></span> | 

<B><a href="http://www.cronica3.com">Crónica3 A Mari&ntilde;a 2008 - 2012 </a> | <a href="http://www.cronica3.com/feed/"> RSS </a> | 
<a href="http://www.cronica3.com/contacto"><em>Contacto</em></a> | 
<a href="http://www.cronica3.com/informacion"><em>Informaci&oacute;n legal</em></a></B>

  <!-- 75 queries. 0,289 seconds. -->





<!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=4327651; 
var sc_invisible=1; 
var sc_partition=54; 
var sc_click_stat=1; 
var sc_security="6d8a5964"; 
</script>

<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script><noscript><div class="statcounter"><a title="hit counter" href="http://www.statcounter.com/free_hit_counter.html" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4327651/0/6d8a5964/1/" alt="hit counter" ></a></div></noscript>
<!-- End of StatCounter Code -->






</div>




</body>

</html>