<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="; charset=utf-8" />


<title>  
&raquo; 
Crónica   

 &raquo; O Concello de Cervo mellorou o equipamento da escola infantil cunha inversión que supera os 12.000 eurosCronica3.com A Mari&ntilde;a - costa de Lugo - informaci&oacute;n da Mari&ntilde;a lucense </title>
<link rel="stylesheet" href="http://www.cronica3.com/wp-content/themes/cronica3/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.cronica3.com/wp-content/themes/cronica3/nav.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.cronica3.com/wp-content/themes/cronica3/print.css" type="text/css" media="print" />


<!-- Fmw0rGlVuIQUEtTdxdmxweL-9A4  --> 
<script type="text/javascript" src="http://www.cronica3.com/wp-content/themes/cronica3/js/dropdowns.js"></script>

<link rel="alternate" type="application/rss+xml" title=" RSS Feed" href="http://www.cronica3.com/feed/" />
<META NAME="Author" CONTENT="crónica3.com">
<META NAME="Subject" CONTENT="Xornal dixital da costa de Lugo">
<META NAME="Description" CONTENT="Xornal dixital da costa de Lugo, A Mariña lucense">
<META NAME="Keywords" CONTENT="A Mariña, Costa de Lugo, Viveiro, Ribadeo, Foz, Burela, Mondoñedo">
<meta name="geo.region" content="ES-GA" />
<meta name="geo.placename" content="Lugo" />
<meta http-equiv="Refresh" content="600; url=http://www.cronica3.com/" />
<META name="y_key" content="f01d057dbe99630b" />

<link rel="pingback" href="" />


<!-- All in One SEO Pack 2.3.8 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Cervo, 7 de decembro de 2017.- O Concello de Cervo vén de renovar o equipamento da Escola Infantil Municipal cunha inversión de 12.631 euros. A actuación" />

<link rel="canonical" href="http://www.cronica3.com/2017/12/o-concello-de-cervo-mellorou-o-equipamento-da-escola-infantil-cunha-inversion-que-supera-os-12-000-euros/" />
<!-- /all in one seo pack -->

            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.5 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-74199536-2']);
				            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
			<link rel='stylesheet' id='wp125style-css'  href='http://www.cronica3.com/wp-content/plugins/wp125/wp125.css?ver=aa142e82279607722c83a4dd0191cee1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cronica3.com/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.cronica3.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cronica3.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronica3.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A Fundación ANADE recoñece a labor de integración da Deputación na Rede Museística' href='http://www.cronica3.com/2017/12/a-fundacion-anade-reconece-a-labor-de-integracion-da-deputacion-na-rede-museistica/' />
<link rel='next' title='A Mariña Benxamín, campioa no Amigable de Lugo' href='http://www.cronica3.com/2017/12/a-marina-benxamin-clasificada-para-o-campionato-galego/' />

<link rel='shortlink' href='http://www.cronica3.com/?p=91006' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.cronica3.com/?wordfence_logHuman=1&hid=10DFCCCEECC44130EF797259D57ED5F6');
</script><link rel="stylesheet" type="text/css" media="all" href="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/style.css"><!-- Vipers Video Quicktags v6.4.5 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.cronica3.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

</head>
<body>
<div id="page" class="clearfloat">

<div class="clearfloat">
<div id="branding" class="left">
<h1><a href="http://www.cronica3.com/">
</a></h1><div class="description"></div>
</div>

<div class="right">

07 de Decembro de 2017</b>
<BR>

<form method="get" id="searchform" action="http://www.cronica3.com/">
<div><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="buscar!" class="button" />
</div>
</form>

<BR>

<!-- menu de contacto*****************************************************-->
<a href="mailto:info@cronica3.com?subject=Asunto&amp;body=Mensaxe"
 title="correo">Correo</a> |
<a
 href="javascript:window.external.AddFavorite('http://www.cronica3.com','Cronica3 A Mariña');">Favoritos&nbsp;</a> |
<a href="javascript:window.print();" title="imprimir">Imprimir
</a>&nbsp;&nbsp;
<div id="menu_contacto">
<!--<li><a href="#" title="contacto">Contacto</a></li>--><!--<li><a href="#" title="rss">RSS|</a></li>--></div>
<!-- fin de menu de contacto-->

<BR>

</div>
</div>

<ul id="nav" class="clearfloat">
<li><a href="http://www.cronica3.com/" class="on">.: Portada</a></li> 

<li class="page_item page-item-84887"><a href="http://www.cronica3.com/deputacion-de-lugo/">Deputación de Lugo</a></li>
<li class="page_item page-item-2482"><a href="http://www.cronica3.com/cronica/">Crónica</a></li>
<li class="page_item page-item-2483"><a href="http://www.cronica3.com/temas/">Política</a></li>
<li class="page_item page-item-2484"><a href="http://www.cronica3.com/opinion/">Opinión</a></li>
<li class="page_item page-item-2485"><a href="http://www.cronica3.com/breves/">Breves</a></li>
<li class="page_item page-item-14373"><a href="http://www.cronica3.com/deportes/">Deportes</a></li>
<li class="page_item page-item-1504"><a href="http://www.cronica3.com/mais-medios/">Máis Medios</a></li>
<li class="page_item page-item-20622 page_item_has_children"><a href="http://www.cronica3.com/servizos/">Servizos</a>
<ul class='children'>
	<li class="page_item page-item-26504"><a href="http://www.cronica3.com/servizos/indicadores/">Indicadores comarcais</a></li>
	<li class="page_item page-item-26680"><a href="http://www.cronica3.com/servizos/bolsa/">Bolsa</a></li>
	<li class="page_item page-item-26507"><a href="http://www.cronica3.com/servizos/sorteos/">Sorteos</a></li>
	<li class="page_item page-item-26503"><a href="http://www.cronica3.com/servizos/quinielas/">Quinielas</a></li>
	<li class="page_item page-item-26511"><a href="http://www.cronica3.com/servizos/resultados-deportivos/">Resultados LF/LFS</a></li>
	<li class="page_item page-item-26506"><a href="http://www.cronica3.com/servizos/programacion-tv/">Programación Tv</a></li>
	<li class="page_item page-item-26508"><a href="http://www.cronica3.com/servizos/o-tempo/">Información meteorolóxica</a></li>
	<li class="page_item page-item-26512"><a href="http://www.cronica3.com/servizos/xogos-pasatempos/">Pasatempos</a></li>
</ul>
</li>
<li class="page_item page-item-26"><a href="http://www.cronica3.com/contacto/">Contacto</a></li>
<li class="page_item page-item-29055"><a href="http://www.cronica3.com/publicidade/">Publicidade</a></li>
<li class="page_item page-item-33632"><a href="http://www.cronica3.com/videoteca/">Videoteca</a></li>



</ul>
	<div id="content">

	
		<div class="post" id="post-91006">
			<h2>O Concello de Cervo mellorou o equipamento da escola infantil cunha inversión que supera os 12.000 euros</h2>
			
			<small><!--INICIO INACTIVO By  <a href="http://www.cronica3.com/author/redac/" title="Entradas de redac" rel="author">redac</a> &bull; FIN INACTIVO-->07-12-17 <!--&bull; Secci&oacute;n: <a href="http://www.cronica3.com/category/cronica/" title="Ver todas las entradas en Crónica" rel="category tag">Crónica</a>--></small>
		
		
			<div class="entry">
				<p><img src="http://www.cronica3.com/wp-content/uploads/2017/12/071217-Infantil.jpg" alt="071217 Infantil" width="390" height="264" class="aligncenter size-full wp-image-91007" />Cervo, 7 de decembro de 2017.- O Concello de Cervo vén de renovar o equipamento da Escola Infantil Municipal cunha inversión de 12.631 euros.<br />
A actuación levouse a cabo grazas a unha subvención da Consellería de Política Social da Xunta de Galicia, cofinanciada polo fondo europeo de desenvolvemento rexional, no marco do programa operativo FEDER Galicia 2015-2020, que ascendeu a 11.368 euros.<br />
O alcalde de Cervo, Alfonso Villares, e a edil de Eduación, Dolores García Caramés, visitaron as instalacións nas que, tal e como apuntaron, “melloramos e ampliamos o mobiliario, a zona de xogos dos pequenos e tamén adquirimos novo material tecnolóxico e didáctico”.<br />
Villares sinalou que esta renovación do material vén a sumarse á inversión continua que estamos a facer na Escola Infantil Municipal, porque para nós a educación é un piar fundamental e prioritario dentro da nosa política, de feito, nos dous últimos anos investimos nestas instalacións máis de 160.000 euros, tendo en conta que o pasado ano tivo lugar o  traslado deste servizo á Casa do Mar de San Ciprián, onde está ubicado na actualidade.<br />
O rexedor tamén recordou que dende o Concello estamos a axilizar o máximo posible a ampliación do número de prazas do centro, de feito, “estas últimas semanas estamos a traballar na reestruturación da pranta baixa da Casa do Mar co fin de crear unha nova aula que estaría emprazada onde están na actualidade os aseos; co que lograremos así incrementar a capacidade do centro en 15 prazas, pasando das 39 que ten na actualidade a 54; co obxectivo de dar resposta ás necesidades e demandas das familias, para contribuír a facilitar a conciliación”<br />
Este será o segundo incremento do número de prazas da Escola Infantil, xa que no 2015 cando se trasladou o servizo da Zona do Porto de Arriba á Casa do Mar, pasouse de 20 a 38 prazas, que son as que hai na actualidade.</p>
<!-- Begin WP-Social-Bookmarking -->
<div class="WP-Social-Bookmarking"> 
<a href="http://www.websitepin.com/?f=aHR0cDovL3d3dy5jcm9uaWNhMy5jb20vMjAxNy8xMi9vLWNvbmNlbGxvLWRlLWNlcnZvLW1lbGxvcm91LW8tZXF1aXBhbWVudG8tZGEtZXNjb2xhLWluZmFudGlsLWN1bmhhLWludmVyc2lvbi1xdWUtc3VwZXJhLW9zLTEyLTAwMC1ldXJvcy8=&l=es-ES" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.websitepin.com']);" target="_blank" title="Website Pin"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/onlinerel.png" style="width:24px;height:24px;border:0px;" alt="Website Pin" title="Website Pin" /></a>
<a href="http://facebook.com/sharer.php?u=http://www.cronica3.com/2017/12/o-concello-de-cervo-mellorou-o-equipamento-da-escola-infantil-cunha-inversion-que-supera-os-12-000-euros/&amp;t=O Concello de Cervo mellorou o equipamento da escola infantil cunha inversión que supera os 12.000 euros" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://facebook.com']);" target="_blank" rel="nofollow" title="Facebook"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/facebook.png" style="width:24px;height:24px;border:0px;" alt="Facebook" title="Facebook" /></a>
<a data-pin-config="none" href="//pinterest.com/pin/create/button/?url=&media=&description=O Concello de Cervo mellorou o equipamento da escola infantil cunha inversión que supera os 12.000 euros"  data-pin-do="buttonPin" ><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
 <!-- G +1 button --> <g:plusone    annotation="none"></g:plusone>
<a href="http://twitter.com/home?status=http://www.cronica3.com/?p=91006  O Concello de Cervo mellorou o equipamento da escola infantil cunha inversión que supera os 12.000 euros" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://twitter.com']);" target="_blank" rel="nofollow" title="Twitter"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/twitter.png" style="width:24px;height:24px;border:0px;" alt="Twitter" title="Twitter" /></a>
<a href="http://www.myspace.com/Modules/PostTo/Pages/?c=http://www.cronica3.com/2017/12/o-concello-de-cervo-mellorou-o-equipamento-da-escola-infantil-cunha-inversion-que-supera-os-12-000-euros/&t=O Concello de Cervo mellorou o equipamento da escola infantil cunha inversión que supera os 12.000 euros" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.myspace.com']);" target="_blank" rel="nofollow" title="Myspace"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/myspace.png" style="width:24px;height:24px;border:0px;" alt="Myspace" title="Myspace" /></a>
<a href="http://friendfeed.com/share?url=http://www.cronica3.com/2017/12/o-concello-de-cervo-mellorou-o-equipamento-da-escola-infantil-cunha-inversion-que-supera-os-12-000-euros/&title=O Concello de Cervo mellorou o equipamento da escola infantil cunha inversión que supera os 12.000 euros" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://friendfeed.com']);" target="_blank" rel="nofollow" title="Friendfeed"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/friendfeed.png" style="width:24px;height:24px;border:0px;" alt="Friendfeed" title="Friendfeed" /></a>
<a href="http://www.technorati.com/faves?add=http://www.cronica3.com/2017/12/o-concello-de-cervo-mellorou-o-equipamento-da-escola-infantil-cunha-inversion-que-supera-os-12-000-euros/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.technorati.com']);" target="_blank" rel="nofollow" title="Technorati"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/technorati.png" style="width:24px;height:24px;border:0px;" alt="Technorati" title="Technorati" /></a>
<a href="http://del.icio.us/post?url=http://www.cronica3.com/2017/12/o-concello-de-cervo-mellorou-o-equipamento-da-escola-infantil-cunha-inversion-que-supera-os-12-000-euros/&amp;title=O Concello de Cervo mellorou o equipamento da escola infantil cunha inversión que supera os 12.000 euros" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://del.icio.us']);" target="_blank" rel="nofollow" title="del.icio.us"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/delicious.png" style="width:24px;height:24px;border:0px;" alt="del.icio.us" title="del.icio.us" /></a>
<a href="http://digg.com/submit?phase=2&amp;url=http://www.cronica3.com/2017/12/o-concello-de-cervo-mellorou-o-equipamento-da-escola-infantil-cunha-inversion-que-supera-os-12-000-euros/&amp;title=O Concello de Cervo mellorou o equipamento da escola infantil cunha inversión que supera os 12.000 euros" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://digg.com']);" target="_blank" rel="nofollow" title="Digg"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/digg.png" style="width:24px;height:24px;border:0px;" alt="Digg" title="Digg" /></a>
<a href="http://google.com/bookmarks/mark?op=add&amp;bkmk=http://www.cronica3.com/2017/12/o-concello-de-cervo-mellorou-o-equipamento-da-escola-infantil-cunha-inversion-que-supera-os-12-000-euros/&amp;title=O Concello de Cervo mellorou o equipamento da escola infantil cunha inversión que supera os 12.000 euros" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://google.com']);" target="_blank" rel="nofollow" title="Google"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/google.png" style="width:24px;height:24px;border:0px;" alt="Google" title="Google" /></a>
<a href="http://stumbleupon.com/submit?url=http://www.cronica3.com/2017/12/o-concello-de-cervo-mellorou-o-equipamento-da-escola-infantil-cunha-inversion-que-supera-os-12-000-euros/&amp;title=O Concello de Cervo mellorou o equipamento da escola infantil cunha inversión que supera os 12.000 euros&amp;newcomment=O Concello de Cervo mellorou o equipamento da escola infantil cunha inversión que supera os 12.000 euros" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://stumbleupon.com']);" target="_blank" rel="nofollow" title="StumbleUpon"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/stumbleupon.png" style="width:24px;height:24px;border:0px;" alt="StumbleUpon" title="StumbleUpon" /></a>
<a href="http://wordpress-themes.premiumresponsive.com/?f=aHR0cDovL3d3dy5jcm9uaWNhMy5jb20vMjAxNy8xMi9vLWNvbmNlbGxvLWRlLWNlcnZvLW1lbGxvcm91LW8tZXF1aXBhbWVudG8tZGEtZXNjb2xhLWluZmFudGlsLWN1bmhhLWludmVyc2lvbi1xdWUtc3VwZXJhLW9zLTEyLTAwMC1ldXJvcy8=&l=es-ES" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://wordpress-themes.premiumresponsive.com']);" target="_blank" title="Premium Responsive"><img src="http://www.cronica3.com/wp-content/plugins/wp-social-bookmarking/images/elipets.png" style="width:24px;height:24px;border:0px;" alt="Premium Responsive" title="Premium Responsive" /></a>
</div><br /> 
<!-- G+ script --> <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
 <!-- End WP-Social-Bookmarking -->


								</div>
					
				
			
			
<!-- INICIO PUBLICIDADE 640xXXX	//-->
<!-- FIN PUBLICIDADE 640xXXX	//-->


				
<!-- INICIO INACTiVO				
			
						


<div id="writer" class="clearfloat">
<img src="http://www.cronica3.com/wp-content/themes/____redac.jpg" alt="" />
<p class="right"><strong><a href="http://www.cronica3.com/author/redac/" title="Entradas de redac" rel="author">redac</a></strong> is <br />
<span><a href="mailto:fm@fmpublicidade.com" title="Email this author">Email this author</a> | All posts by <a href="http://www.cronica3.com/author/redac/" title="Entradas de redac" rel="author">redac</a></span></p>
</div>FIN IN INACTIVO-->
<!--END WRITER-->


				<!--<p class="postmetadata alt">
					<small>
						This entry was posted
												on Jueves, diciembre 7th, 2017 at 18:57						and is filed un<small>
						<a href="http://www.cronica3.com/category/cronica/" title="Ver todas las entradas en Crónica" rel="category tag">Crónica</a>						</small>der .
						You can follow any responses to this entry through the 
						<a href='http://www.cronica3.com/2017/12/o-concello-de-cervo-mellorou-o-equipamento-da-escola-infantil-cunha-inversion-que-supera-os-12-000-euros/feed/'>RSS 2.0</a> feed.

													Both comments and pings are currently closed.

											</small>				</p> -->

		  </div>
		

<!--INICIO 2 INACTIVO	
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<!-- <p class="nocomments">Xa non se admiten comentarios.</p> -->

	


	<!--FIN 2 INACTIVO-->
	</div>

	<div id="sidebar">
		<ul id="sidelist">
	

	
<!--INICIO SECCION OPINION SIDEBAR-->

<!--FIN SECCION OPINION SIDEBAR -->
	
<!--EMPEZA A IMPRIMIRSE DE WIDGETS -->

		
	<li id="wysiwyg_widgets_widget-95" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://ribadeo.gal/" target="_blank"><img class="aligncenter size-full wp-image-90856" alt="MERCADO NADAL RIBADEO 2017 (PARA CRÓNICA 3)" src="http://www.cronica3.com/wp-content/uploads/2017/12/MERCADO-NADAL-RIBADEO-2017-PARA-CRÓNICA-3.jpg" width="290" height="469" /></a></p>
<!-- / WYSIWYG Widgets --></li><li id="wysiwyg_widgets_widget-94" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="https://www.facebook.com/acisaribadeo/" target="_blank"><img class="aligncenter size-full wp-image-90854" alt="BANNER RASCA DE NADAL ACISA RIBADEO (PARA CRÓNICA 3)" src="http://www.cronica3.com/wp-content/uploads/2017/12/BANNER-RASCA-DE-NADAL-ACISA-RIBADEO-PARA-CRÓNICA-3.jpg" width="290" height="410" /></a></p>
<!-- / WYSIWYG Widgets --></li><li id="wysiwyg_widgets_widget-92" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="https://www.gadis.es/folleto/?utm_source=cronica3.com&amp;utm_medium=display&amp;utm_campaign=banner_folleto_17" target="_blank"><img class="aligncenter size-full wp-image-90464" alt="300x300-gal-iloveimg-cropped" src="http://www.cronica3.com/wp-content/uploads/2017/11/300x300-gal-iloveimg-cropped.gif" width="290" height="290" /></a></p>
<!-- / WYSIWYG Widgets --></li><li id="wysiwyg_widgets_widget-90" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.escapadasbienestar.com/" target="_blank"><img class="aligncenter size-full wp-image-87026" alt="tu experiencia relax en asturias" src="http://www.cronica3.com/wp-content/uploads/2017/05/tu-experiencia-relax-en-asturias.gif" width="290" height="139" /></a></p>
<!-- / WYSIWYG Widgets --></li><li id="wysiwyg_widgets_widget-87" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="https://www.facebook.com/pages/RadioVoz-A-Mari%C3%B1a/967010066652409?fref=ts" target="_blank"><img class="aligncenter size-full wp-image-69665" alt="RADIO VOZ A MARIÑA" src="http://www.cronica3.com/wp-content/uploads/2015/09/RADIO-VOZ-A-MARIÑA.jpg" width="289" height="216" /></a></p>
<!-- / WYSIWYG Widgets --></li><li id="wysiwyg_widgets_widget-7" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.faroocionorte.com/" target="_blank"><img class="aligncenter size-full wp-image-73658" alt="NUEVO BANNER FARO OCIO NORTE" src="http://www.cronica3.com/wp-content/uploads/2016/02/NUEVO-BANNER-FARO-OCIO-NORTE.gif" width="290" height="500" /></a></p>
<!-- / WYSIWYG Widgets --></li><li id="wysiwyg_widgets_widget-88" class="widget widget_wysiwyg_widgets_widget"></li><li id="text-1532413922" class="widget widget_text">			<div class="textwidget"></div>
		</li><li id="sideblog--2" class="widget widget_sideblog"><ul><li><b><a href="http://www.cronica3.com/2017/12/academia-a-marina-fai-un-balance-positivo-do-curso-de-xoieiros-celebrado-nas-ultimas-horas-en-viveiro/" title="Academia A Mariña fai un balance positivo do curso de xoieiros celebrado nas últimas horas en Viveiro">Academia A Mariña fai un balance positivo do curso de xoieiros celebrado nas últimas horas en Viveiro</a> </b><p><img src="http://www.cronica3.com/wp-content/uploads/2017/12/IMG_3578.jpg" alt="IMG_3578" width="290" height="218" class="aligncenter size-full wp-image-90999" />O curso foi impartido por Eloy Gesto Beiroa e celebrouse no Thalasso Cantábrico. </p>
 </li><li><b><a href="http://www.cronica3.com/2017/12/o-pub-ribanzo-de-ribadeo-reabriu-as-suas-portas-trala-importante-remodelacion-a-que-foi-sometido-nas-ultimas-semanas/" title="O pub Ribanzo, de Ribadeo, reabriu as súas portas trala importante remodelación á que foi sometido nas últimas semanas">O pub Ribanzo, de Ribadeo, reabriu as súas portas trala importante remodelación á que foi sometido nas últimas semanas</a> </b><p><img src="http://www.cronica3.com/wp-content/uploads/2017/12/061217-PUB-RIBANZO-DESPUÉS-DE-LA-REMODELACIÓN-1.jpg" alt="061217 PUB RIBANZO DESPUÉS DE LA REMODELACIÓN (1)" width="290" height="157" class="aligncenter size-full wp-image-90991" /></p>
 </li><li><b><a href="http://www.cronica3.com/2017/12/alfonso-villares-e-a-edil-de-medio-ambiente-manuela-mendez-achegaronse-esta-tarde-ata-a-praza-dos-campos-en-san-cibrao-onde-estivo-instalado-no-dia-de-hoxe-o-punto-de-informacion-da-campana-de-se/" title="Alfonso Villares, e a edil de Medio Ambiente, Manuela Méndez, achegáronse esta tarde ata a Praza dos Campos, en San Cibrao, onde estivo instalado no día de hoxe o punto de información da campaña de sensibilización da Xunta "O que se enchufa, recíclase", e que contou cunha gran afluencia de público">Alfonso Villares, e a edil de Medio Ambiente, Manuela Méndez, achegáronse esta tarde ata a Praza dos Campos, en San Cibrao, onde estivo instalado no día de hoxe o punto de información da campaña de sensibilización da Xunta "O que se enchufa, recíclase", e que contou cunha gran afluencia de público</a> </b><p><img src="http://www.cronica3.com/wp-content/uploads/2017/12/021217-o-que-se-enchufa-recíclase.jpeg" alt="021217 o que se enchufa recíclase" width="290" height="184" class="aligncenter size-full wp-image-90980" />Tal e como apuntaron, trátase dunha iniciativa que consideramos importante achegar aos nosos veciños co fin de que se conciencien de que antes de tirar calquera aparello eléctrico ou electrónico, teñen que pensar na posibilidade de reciclalo, levándoo, por exemplo, ata o punto limpo municipal, que temos no Polígono de Cuíña. Na campaña recordan que cando reciclamos un aparello deste tipo, iniciamos un ciclo que termina na fabricación doutro aparello eléctrico ou electrónico; favorecendo en último caso o aforro dos recursos naturais. Ademais, moitos destes aparellos conteñen substancias perigosas, que hai que tratar adecuadamente e impedir que se mesturen con outros residous ou entren en contacto co medio.</p>
 </li><li><b><a href="http://www.cronica3.com/2017/12/a-cadea-de-telefonia-phone-house-abriu-unha-tenda-en-ribadeo/" title="A cadea de telefonía Phone House abriu , unha tenda en Ribadeo">A cadea de telefonía Phone House abriu , unha tenda en Ribadeo</a> </b><p><img src="http://www.cronica3.com/wp-content/uploads/2017/12/051217-APERTURA-TIENDA-PHONE-HOUSE-EN-RIBADEO.jpg" alt="051217 APERTURA TIENDA PHONE HOUSE EN RIBADEO" width="290" height="178" class="aligncenter size-full wp-image-90966" />Concretamente na avenida de Asturias, número 9. Os xerentes son os ribadenses Juan Manuel Fernández Singh e Jorge Díaz Freije. Esta nova tenda ofrece unha gran variedade de smartphones, tablets, accesorios e operadores de telefonía como Vodafone, Yoigo, Orange e Jazztel. Tamén ofrecen outros servizos, como luz e gas e seguros para teléfonos móviles. Con motivo da apertura Phone House Ribadeo ten este días interesantes promocións: ata 100 euros de agasallo en portabilidades e 30 por cento de desconto en accesorios</p>
 </li><li><b><a href="http://www.cronica3.com/2017/12/os-dias-6-e-8-de-decembro-non-habera-recollida-do-lixo-en-burela-segundo-informa-a-concelleria-de-medio-ambiente/" title="Os días 6 e 8 de decembro non haberá recollida do lixo en Burela, segundo informa a concellería de medio ambiente">Os días 6 e 8 de decembro non haberá recollida do lixo en Burela, segundo informa a concellería de medio ambiente</a> </b><p>A Concellería de Medio Ambiente informa que os días 6 e 8 de decembro non haberá recollida do lixo en Burela, “debido a que a pranta de transferencia de residuos está pechada”. De aí que pidan á veciñanza colaboración para que “estes días e na medida das súas posibilidades non saquen o lixo ás rúas. Deste xeito evitaremos que os contedores estean cheos e que algúns residuos poidan quedar depositados na mesma rúa”. </p>
 </li><li><b><a href="http://www.cronica3.com/2017/12/iria-fernandez-vilaboa-e-a-nova-xefa-do-servizo-de-enerxia-e-minas-da-delegacion-territorial-da-xunta/" title="Iria Fernández Vilaboa é a nova xefa do servizo de enerxía e minas  da delegación territorial da Xunta">Iria Fernández Vilaboa é a nova xefa do servizo de enerxía e minas  da delegación territorial da Xunta</a> </b><p><img src="http://www.cronica3.com/wp-content/uploads/2017/12/IMG_1938.jpg" alt="IMG_1938" width="290" height="145" class="aligncenter size-full wp-image-90959" />A nova xefa de servizo é licenciada en Dereito pola Universidade da Coruña e ingresou na Administración autonómica en novembro do 2011, con destino na  Xefatura Territorial  de Lugo da Consellería de Traballo e Benestar. O seu destino máis recente foi na asesoría xurídica de Infraestruturas Agrarias, na Xefatura Territorial de Medio Rural. Iria Fernández mantivo este martes unha primeira xuntanza co delegado territorial, José Manuel Balseiro, para tratar cuestións relacionadas co servizo.</p>
 </li><li><b><a href="http://www.cronica3.com/2017/12/conferencia-no-museo-provincial-do-mar/" title="Conferencia no Museo Provincial do Mar">Conferencia no Museo Provincial do Mar</a> </b><p>O sábado, 9 de decembro, ás 20:00 h, no Museo Provincial do Mar de San Cibrao, José María Leal Bóveda (Chema Leal) imparte a conferencia Os postos de vixilancia na Galicia cantábrica, s. XVIII. O acto vai ser presentado por Francisco Maya, Presidente da Comunidade de Montes de Lieiro e, Encarna Lago, Xerente da Rede Museística Provincial de Lugo. Entrada libre ata completar aforo.</p>
 </li></ul></li><li id="wysiwyg_widgets_widget-69" class="widget widget_wysiwyg_widgets_widget"></li><li id="wysiwyg_widgets_widget-70" class="widget widget_wysiwyg_widgets_widget"></li><li id="wysiwyg_widgets_widget-72" class="widget widget_wysiwyg_widgets_widget"></li>
	

	
	<!--<li><h3>Browse Archives</h3>
	<form id="archiveform" action="">
<select name="archive_chrono" onchange="window.location = 
(document.forms.archiveform.archive_chrono[document.forms.archiveform.archive_chrono.selectedIndex].value);">
		<option value='http://www.cronica3.com/2017/12/'> diciembre 2017 </option>
	<option value='http://www.cronica3.com/2017/11/'> noviembre 2017 </option>
	<option value='http://www.cronica3.com/2017/10/'> octubre 2017 </option>
	<option value='http://www.cronica3.com/2017/09/'> septiembre 2017 </option>
	<option value='http://www.cronica3.com/2017/08/'> agosto 2017 </option>
	<option value='http://www.cronica3.com/2017/07/'> julio 2017 </option>
	<option value='http://www.cronica3.com/2017/06/'> junio 2017 </option>
	<option value='http://www.cronica3.com/2017/05/'> mayo 2017 </option>
	<option value='http://www.cronica3.com/2017/04/'> abril 2017 </option>
	<option value='http://www.cronica3.com/2017/03/'> marzo 2017 </option>
	<option value='http://www.cronica3.com/2017/02/'> febrero 2017 </option>
	<option value='http://www.cronica3.com/2017/01/'> enero 2017 </option>
	<option value='http://www.cronica3.com/2016/12/'> diciembre 2016 </option>
	<option value='http://www.cronica3.com/2016/11/'> noviembre 2016 </option>
	<option value='http://www.cronica3.com/2016/10/'> octubre 2016 </option>
	<option value='http://www.cronica3.com/2016/09/'> septiembre 2016 </option>
	<option value='http://www.cronica3.com/2016/08/'> agosto 2016 </option>
	<option value='http://www.cronica3.com/2016/07/'> julio 2016 </option>
	<option value='http://www.cronica3.com/2016/06/'> junio 2016 </option>
	<option value='http://www.cronica3.com/2016/05/'> mayo 2016 </option>
	<option value='http://www.cronica3.com/2016/04/'> abril 2016 </option>
	<option value='http://www.cronica3.com/2016/03/'> marzo 2016 </option>
	<option value='http://www.cronica3.com/2016/02/'> febrero 2016 </option>
	<option value='http://www.cronica3.com/2016/01/'> enero 2016 </option>
	<option value='http://www.cronica3.com/2015/12/'> diciembre 2015 </option>
	<option value='http://www.cronica3.com/2015/11/'> noviembre 2015 </option>
	<option value='http://www.cronica3.com/2015/10/'> octubre 2015 </option>
	<option value='http://www.cronica3.com/2015/09/'> septiembre 2015 </option>
	<option value='http://www.cronica3.com/2015/08/'> agosto 2015 </option>
	<option value='http://www.cronica3.com/2015/07/'> julio 2015 </option>
	<option value='http://www.cronica3.com/2015/06/'> junio 2015 </option>
	<option value='http://www.cronica3.com/2015/05/'> mayo 2015 </option>
	<option value='http://www.cronica3.com/2015/04/'> abril 2015 </option>
	<option value='http://www.cronica3.com/2015/03/'> marzo 2015 </option>
	<option value='http://www.cronica3.com/2015/02/'> febrero 2015 </option>
	<option value='http://www.cronica3.com/2015/01/'> enero 2015 </option>
	<option value='http://www.cronica3.com/2014/12/'> diciembre 2014 </option>
	<option value='http://www.cronica3.com/2014/11/'> noviembre 2014 </option>
	<option value='http://www.cronica3.com/2014/10/'> octubre 2014 </option>
	<option value='http://www.cronica3.com/2014/09/'> septiembre 2014 </option>
	<option value='http://www.cronica3.com/2014/08/'> agosto 2014 </option>
	<option value='http://www.cronica3.com/2014/07/'> julio 2014 </option>
	<option value='http://www.cronica3.com/2014/06/'> junio 2014 </option>
	<option value='http://www.cronica3.com/2014/05/'> mayo 2014 </option>
	<option value='http://www.cronica3.com/2014/04/'> abril 2014 </option>
	<option value='http://www.cronica3.com/2014/03/'> marzo 2014 </option>
	<option value='http://www.cronica3.com/2014/02/'> febrero 2014 </option>
	<option value='http://www.cronica3.com/2014/01/'> enero 2014 </option>
	<option value='http://www.cronica3.com/2013/12/'> diciembre 2013 </option>
	<option value='http://www.cronica3.com/2013/11/'> noviembre 2013 </option>
	<option value='http://www.cronica3.com/2013/10/'> octubre 2013 </option>
	<option value='http://www.cronica3.com/2013/09/'> septiembre 2013 </option>
	<option value='http://www.cronica3.com/2013/08/'> agosto 2013 </option>
	<option value='http://www.cronica3.com/2013/07/'> julio 2013 </option>
	<option value='http://www.cronica3.com/2013/06/'> junio 2013 </option>
	<option value='http://www.cronica3.com/2013/05/'> mayo 2013 </option>
	<option value='http://www.cronica3.com/2013/04/'> abril 2013 </option>
	<option value='http://www.cronica3.com/2013/03/'> marzo 2013 </option>
	<option value='http://www.cronica3.com/2013/02/'> febrero 2013 </option>
	<option value='http://www.cronica3.com/2013/01/'> enero 2013 </option>
	<option value='http://www.cronica3.com/2012/12/'> diciembre 2012 </option>
	<option value='http://www.cronica3.com/2012/11/'> noviembre 2012 </option>
	<option value='http://www.cronica3.com/2012/10/'> octubre 2012 </option>
	<option value='http://www.cronica3.com/2012/09/'> septiembre 2012 </option>
	<option value='http://www.cronica3.com/2012/08/'> agosto 2012 </option>
	<option value='http://www.cronica3.com/2012/07/'> julio 2012 </option>
	<option value='http://www.cronica3.com/2012/06/'> junio 2012 </option>
	<option value='http://www.cronica3.com/2012/05/'> mayo 2012 </option>
	<option value='http://www.cronica3.com/2012/04/'> abril 2012 </option>
	<option value='http://www.cronica3.com/2012/03/'> marzo 2012 </option>
	<option value='http://www.cronica3.com/2012/02/'> febrero 2012 </option>
	<option value='http://www.cronica3.com/2012/01/'> enero 2012 </option>
	<option value='http://www.cronica3.com/2011/12/'> diciembre 2011 </option>
	<option value='http://www.cronica3.com/2011/11/'> noviembre 2011 </option>
	<option value='http://www.cronica3.com/2011/10/'> octubre 2011 </option>
	<option value='http://www.cronica3.com/2011/09/'> septiembre 2011 </option>
	<option value='http://www.cronica3.com/2011/08/'> agosto 2011 </option>
	<option value='http://www.cronica3.com/2011/07/'> julio 2011 </option>
	<option value='http://www.cronica3.com/2011/06/'> junio 2011 </option>
	<option value='http://www.cronica3.com/2011/05/'> mayo 2011 </option>
	<option value='http://www.cronica3.com/2011/04/'> abril 2011 </option>
	<option value='http://www.cronica3.com/2011/03/'> marzo 2011 </option>
	<option value='http://www.cronica3.com/2011/02/'> febrero 2011 </option>
	<option value='http://www.cronica3.com/2011/01/'> enero 2011 </option>
	<option value='http://www.cronica3.com/2010/12/'> diciembre 2010 </option>
	<option value='http://www.cronica3.com/2010/11/'> noviembre 2010 </option>
	<option value='http://www.cronica3.com/2010/10/'> octubre 2010 </option>
	<option value='http://www.cronica3.com/2010/09/'> septiembre 2010 </option>
	<option value='http://www.cronica3.com/2010/08/'> agosto 2010 </option>
	<option value='http://www.cronica3.com/2010/07/'> julio 2010 </option>
	<option value='http://www.cronica3.com/2010/06/'> junio 2010 </option>
	<option value='http://www.cronica3.com/2010/05/'> mayo 2010 </option>
	<option value='http://www.cronica3.com/2010/04/'> abril 2010 </option>
	<option value='http://www.cronica3.com/2010/03/'> marzo 2010 </option>
	<option value='http://www.cronica3.com/2010/02/'> febrero 2010 </option>
	<option value='http://www.cronica3.com/2010/01/'> enero 2010 </option>
	<option value='http://www.cronica3.com/2009/12/'> diciembre 2009 </option>
	<option value='http://www.cronica3.com/2009/11/'> noviembre 2009 </option>
	<option value='http://www.cronica3.com/2009/10/'> octubre 2009 </option>
	<option value='http://www.cronica3.com/2009/09/'> septiembre 2009 </option>
	<option value='http://www.cronica3.com/2009/08/'> agosto 2009 </option>
	<option value='http://www.cronica3.com/2009/07/'> julio 2009 </option>
	<option value='http://www.cronica3.com/2009/06/'> junio 2009 </option>
	<option value='http://www.cronica3.com/2009/05/'> mayo 2009 </option>
	<option value='http://www.cronica3.com/2009/04/'> abril 2009 </option>
	<option value='http://www.cronica3.com/2009/03/'> marzo 2009 </option>
	<option value='http://www.cronica3.com/2009/02/'> febrero 2009 </option>
	<option value='http://www.cronica3.com/2009/01/'> enero 2009 </option>
	<option value='http://www.cronica3.com/2008/12/'> diciembre 2008 </option>
	<option value='http://www.cronica3.com/2008/11/'> noviembre 2008 </option>
	<option value='http://www.cronica3.com/2008/10/'> octubre 2008 </option>
	<option value='http://www.cronica3.com/2008/09/'> septiembre 2008 </option>
	<option value='http://www.cronica3.com/2008/08/'> agosto 2008 </option>
	<option value='http://www.cronica3.com/2008/07/'> julio 2008 </option>
	<option value='http://www.cronica3.com/2008/06/'> junio 2008 </option>
	<option value='http://www.cronica3.com/2008/05/'> mayo 2008 </option>
	<option value='http://www.cronica3.com/2008/04/'> abril 2008 </option>
	<option value='http://www.cronica3.com/2008/03/'> marzo 2008 </option>
	</select>
	</form>
	</li>-->
	
	
<!--<li><h3>CONTIDOS</h3>
<ul class="subnav">
	<li class="cat-item cat-item-140"><a href="http://www.cronica3.com/category/breves/" title="Ver todas las entradas archivadas en Breves">Breves</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.cronica3.com/category/cronica/" title="Ver todas las entradas archivadas en Crónica">Crónica</a>
</li>
	<li class="cat-item cat-item-300"><a href="http://www.cronica3.com/category/deportes/" title="Ver todas las entradas archivadas en Deportes">Deportes</a>
</li>
	<li class="cat-item cat-item-3879"><a href="http://www.cronica3.com/category/deputacion-lugo/" title="Ver todas las entradas archivadas en Deputación de Lugo">Deputación de Lugo</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.cronica3.com/category/opinion/" title="Ver todas las entradas archivadas en Opinión">Opinión</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.cronica3.com/category/temas/" title="Ver todas las entradas archivadas en Política">Política</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.cronica3.com/category/portada/" title="Ver todas las entradas archivadas en Portada">Portada</a>
</li>
</ul>
</li>-->


<!--INICIO SECCION OPINION SIDEBAR-->

<!--FIN SECCION OPINION SIDEBAR -->


<h3>
Cr&oacute;nica3 a mari&ntilde;a
</h3>

<!--END SIDELIST--> 
</div><!--END SIDEBAR--></div>


<div id="footer">



 
<!-- INICIO PUBLICIDADE ABAIXO 640X50 -->
 
 <!--AQUI DEBAIXO O CODIGO DA PUBLICIDADE-->



 
<!-- FIN PUBLICIDADE COLUMNA ABAIXO 640x50-->


<P>

		
<div class="footer">
		<h3>Hai un ano foi noticia</h3>
		  <ul>
			 <li><span class="ayb_date">2016-12-07</span>: <a href="http://www.cronica3.com/2016/12/os-rockestein-no-teatro-pastor-diaz-de-viveiro/" title="O doutor Rockesnstain gran profesor e científico, e inventor, pero tamén é un melomano conscientes de que a boa música está desaparecendo do &hellip;">'Os Rockestein', no Teatro Pastor Díaz de Viveiro</a></li><li><span class="ayb_date">2016-12-07</span>: <a href="http://www.cronica3.com/2016/12/canca-o-cuco-na-libreria-bahia/" title="O ano 2016 foi o ano de MANUEL MARIA. E na Librería Bahía a obra do poeta e a súa pegada en Foz estiveron moi presentes ao longo de todo o a &hellip;">'Canca o cuco' na Librería Bahía</a></li><li><span class="ayb_date">2016-12-07</span>: <a href="http://www.cronica3.com/2016/12/continua-o-ciclo-de-teatro-afeccionado-de-outono-en-burela-con-ardora-e-mal-social/" title="A Delegación Municipal de Cultura do Concello de Burela, continuando co ciclo de teatro afeccionado de outono, presenta ao Grupo de Teatro d &hellip;">Continúa o ciclo de teatro afeccionado de outono en Burela con Ardora e 'Mal social'</a></li><li><span class="ayb_date">2016-12-07</span>: <a href="http://www.cronica3.com/2016/12/unha-adaptacion-normativa-facilitara-a-instalacion-de-granxas-con-maior-seguridade-xuridica-e-respectando-a-distancia-a-zonas-habitadas/" title="A Xunta facilitará a instalación de explotacións gandeiras no rural de acordo coa lei e sempre de xeito seguro tanto para os seus titulares &hellip;">Unha adaptación normativa facilitará a instalación de granxas con maior seguridade xurídica e respectando a distancia a zonas habitadas</a></li><li><span class="ayb_date">2016-12-07</span>: <a href="http://www.cronica3.com/2016/12/compromiso-valora-os-datos-do-informe-pisa/" title="Santiago de Compostela, 7 de decembro. Compromiso por Galicia considera que os datos do informe PISA confirman o bo nivel educativo que hai &hellip;">Compromiso valora os datos do informe PISA</a></li><li><span class="ayb_date">2016-12-07</span>: <a href="http://www.cronica3.com/2016/12/membros-da-cultura-galega-acompanadosas-por-lidia-senra-reclaman-no-parlamento-europeo-igualdade-de-dereitos/" title="Santiago, 07 decembro 2016. Igualdade de dereitos nunha Unión Europea que debería ser máis xusta e solidaria. Esta foi a reivindicación conx &hellip;">Membros da cultura galega, acompañados/as por Lídia Senra, reclaman no Parlamento Europeo igualdade de dereitos</a></li><li><span class="ayb_date">2016-12-07</span>: <a href="http://www.cronica3.com/2016/12/fallado-o-xv-concurso-de-postais-de-nadal-convocado-polo-concello-de-foz/" title="Foz, 7 de decembro de 2016. A décimo quinta edición do concurso de postais de Nadal convocado polo Concello de Foz, que é o máis antigo da c &hellip;">Fallado o XV Concurso de Postais de Nadal convocado polo Concello de Foz</a></li><li><span class="ayb_date">2016-12-07</span>: <a href="http://www.cronica3.com/2016/12/o-concello-de-cervo-leva-a-cabo-traballos-de-limpeza-e-mantemento-das-fontes-publicas/" title="Cervo, 7 de decembro de 2016. O Concello de Cervo está a realizar estes días traballos de limpeza e mantemento das fontes públicas. O alcald &hellip;">O Concello de Cervo leva a cabo traballos de limpeza e mantemento das fontes públicas</a></li><li><span class="ayb_date">2016-12-07</span>: <a href="http://www.cronica3.com/2016/12/representantes-do-sector-pesqueiro-galego-visitan-bruxelas-para-conecer-de-preto-o-papel-das-institucions-europeas-na-definicion-da-politica-pesqueira-comun/" title="Unha comitiva formada por 20 representantes do sector pesqueiro de Galicia estivo estes días en Bruxelas co fin de coñecer máis de cerca a r &hellip;">Representantes do sector pesqueiro galego visitan Bruxelas para coñecer de preto o papel das institucións europeas na definición da Política Pesqueira Común</a></li><li><span class="ayb_date">2016-12-07</span>: <a href="http://www.cronica3.com/2016/12/asemblea-xeral-extraordinaria-de-socis-do-cd-burela-fs-pescados-ruben/" title="A Xunta Directiva do CD Burela FS Pescados Rubén convoca Asemblea Xeral Extraordinaria de socios/as para o luns 26 de decembro de 2016. A re &hellip;">Asemblea Xeral Extraordinaria de Soci@s do CD Burela FS Pescados Rubén</a></li><li><span class="ayb_date">2016-12-07</span>: <a href="http://www.cronica3.com/2016/12/xornada-de-tendencias-repensar-reciclar-renovar-na-pontenova/" title="Este sábado 10 de decembro A Pontenova celebra unha cita pioneira sobre a transformación do moble. A Casa da Cultura da vila acollerá dende &hellip;">'Xornada de Tendencias; repensar, reciclar, renovar' na Pontenova</a></li><li><span class="ayb_date">2016-12-07</span>: <a href="http://www.cronica3.com/2016/12/cidade-de-lugo-2-3-frutas-jose-fsf/" title="Nova vitoria do Frutas Jose FSF na liga provincial de fútbol sala, esta vez na dificil cancha do Cidade de Lugo, que permite as viveirenses &hellip;">Cidade de Lugo 2-3 Frutas Jose FSF</a></li><li><span class="ayb_date">2016-12-07</span>: <a href="http://www.cronica3.com/2016/12/o-centro-de-interpretacion-do-camino-do-norte-esta-mais-preto-dos-peregrino-grazas-a-sua-nova-ubicacion/" title="Mondoñedo (Lugo), 7 de decembro de 2016.- A directora de Turismo de Galicia, Nava Castro, o xerente do Xacobeo, Rafael Sánchez, o delegado t &hellip;">O Centro de Interpretación do Camiño do Norte está máis preto dos peregrinos grazas á súa nova ubicación</a></li><li><span class="ayb_date">2016-12-07</span>: <a href="http://www.cronica3.com/2016/12/elena-candia-pon-en-valor-a-forte-aposta-do-goberno-local-polo-desenvolvemento-do-turismo-e-potenciacion-do-camino-norte/" title="Mondoñedo, 7 de decembro de 2016.- A alcaldesa de Mondoñedo, Elena Candia, puxo en valor este mércores a forte aposta que está a facer o Gob &hellip;">Elena Candia pon en valor a forte aposta do Goberno local polo desenvolvemento do turismo e potenciación do Camiño Norte</a></li><li><span class="ayb_date">2016-12-07</span>: <a href="http://www.cronica3.com/2016/12/a-asociacion-de-comerciantes-promociona-barreiros-a-traves-do-templo-da-saude/" title="Barreiros 7 de decembro de 2016 - A Asociación de Comerciantes de Barreiros presentou este mediodía o novo proxecto de difusión e impulso do &hellip;">A Asociación de Comerciantes promociona Barreiros  a través do "Templo da Saúde"</a></li><li><span class="ayb_date">2016-12-07</span>: <a href="http://www.cronica3.com/2016/12/a-casa-do-mar-de-ribadeo-acolle-unha-charla-informativa-sobre-a-factura-da-luz/" title="Ribadeo, 7 de decembro de 2016. Dalle luz á túa factura é o título da campaña informativa que chega este venres, 9 de decembro, a Ribadeo co &hellip;">A Casa do Mar de Ribadeo acolle unha charla informativa sobre a factura da luz</a></li><li><span class="ayb_date">2016-12-07</span>: <a href="http://www.cronica3.com/2016/12/teatro-festival-de-panxolinas-de-arume-e-acendido-das-luces-de-nadal-e-rastro-popular-para-esta-fin-de-semana-en-burela/" title="Burela, 7 de decembro de 2016. A Concellería de Cultura ten programadas diversas actividades para esta fin de semana en Burela entre as que &hellip;">Teatro, Festival de Panxoliñas de Arume e acendido das luces de Nadal e rastro popular para esta fin de semana en Burela</a></li>		  </ul>
		</div>
		



<P><P>


 <script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.cronica3.com\/wp-admin\/admin-ajax.php","post_id":"91006"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronica3.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>

  &#169; 2017 <span class="url fn org"></span> | 

<B><a href="http://www.cronica3.com">Crónica3 A Mari&ntilde;a 2008 - 2012 </a> | <a href="http://www.cronica3.com/feed/"> RSS </a> | 
<a href="http://www.cronica3.com/contacto"><em>Contacto</em></a> | 
<a href="http://www.cronica3.com/informacion"><em>Informaci&oacute;n legal</em></a></B>

  <!-- 85 queries. 0,272 seconds. -->





<!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=4327651; 
var sc_invisible=1; 
var sc_partition=54; 
var sc_click_stat=1; 
var sc_security="6d8a5964"; 
</script>

<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script><noscript><div class="statcounter"><a title="hit counter" href="http://www.statcounter.com/free_hit_counter.html" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4327651/0/6d8a5964/1/" alt="hit counter" ></a></div></noscript>
<!-- End of StatCounter Code -->






</div>




</body>

</html>